1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Lacie Big Disk bootet nicht mehr

Dieses Thema im Forum "Festplatten, SSD und andere Speichermedien" wurde erstellt von buzzt_heman, 19.11.08.

  1. buzzt_heman

    buzzt_heman Granny Smith

    Dabei seit:
    19.11.04
    Beiträge:
    15
    Tja, da haben wir den Salat:
    Im März 08 eine 1 TB Lacie Ethernet Big Disk gekauft. Über Nacht hat sie sich scheinbar verabschiedet. Ich konnte sie heute morgen erst noch im Finder sehen, aber meine Daten darauf nicht mehr. Dann habe ich per Browserzugriff mich mit dem Teil noch verbinden können und darüber einen Neustart der NAS-Platte durchgeführt. Sie bootete nicht vollständig, sondern klickert nur noch ganz niedlich und wird nun auch im Finder nicht mehr angezeigt.

    Klar sind 9 Monate TimeMachine-Backups drauf, meine fette iTunes-Bibliothek, Filme, nostalgische OS9-Sachen und anderer Firlefanz. Wäre mehr als schade um alles, sondern nämlich ziemlich schei... Das ist aber nicht mein Thema.

    Sondern:
    Mein kleiner autorisierter Apple-Händler, bei dem ich das Teil gekauft habe, sagt, dass es am Netzteil liegen könnte, welches bekanntermaßen die Schwachstelle wäre (des sonst seit 9 Monaten recht zuverlässigen, nonstop laufenden Media-, TM- und BackUp-Servers für unsere 3 Rechner).

    Habt Ihr auch solche Erfahrungen mit der LaCie-1TB- Eth.-BigDisk? Ein neues Netzteil kann ich auf Garantie bekommen. Wird sie danach wohl wieder funktionieren/booten? LaCie wird mir ja definitiv kein BackUp meiner BigDisk-Festplatten machen, wenn ich diese zwecks Garantieumtausch einschicken werde. Garntieumtausch möglich, aber sonst auch nix. Daten weg.

    Erfahrungs-/Lösungsvorschläge sind willkommen.
    Gruß buzzt
     

Diese Seite empfehlen