1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Kopf-/Fusszeile in Pages

Dieses Thema im Forum "iWork" wurde erstellt von crazy5170, 08.07.08.

  1. crazy5170

    crazy5170 Châtaigne du Léman

    Dabei seit:
    26.03.08
    Beiträge:
    835
    Hallo mal wieder.

    Ich habe in Pages einen Briefkopf mit Kopf- und Fusszeile erstellt. Leider kommen beide Zeilen auch auf den Folgeseiten. Kann mir jemand bitte helfen, wie ich wo was einstellen muss, um diese Zeilen ausschließlich auf der ersten Seite zu bekommen? Danke im voraus.
     
  2. zackwinter

    zackwinter Seidenapfel

    Dabei seit:
    11.11.07
    Beiträge:
    1.338
    Versuche mal die Checkbox "Vorherige Kopf- und Fußzeilen verwenden" zu deaktivieren. Das müsste theoretisch funktionieren, bei mir tut es nicht. Aber vielleicht nur, weil ich kein Text reingeschrieben habe.
     

    Anhänge:

  3. crazy5170

    crazy5170 Châtaigne du Léman

    Dabei seit:
    26.03.08
    Beiträge:
    835
    Danke für den schnellen Hinweis.

    Allerdings hat eher die Einstellung "Linke und rechte Seite anders" was gebracht. Jetzt habe ich Kopf- und Fusszeile nur auf Seite 1:)
     
  4. tak0209

    tak0209 Horneburger Pfannkuchenapfel

    Dabei seit:
    31.01.08
    Beiträge:
    1.412
    Ihr seid beide nah dran ;) Die richtige Option ist der Haken bei "erste Seite ist anders"...
     
  5. zackwinter

    zackwinter Seidenapfel

    Dabei seit:
    11.11.07
    Beiträge:
    1.338
    JA . . . . . gemeinsam können wir jedes noch so große Hindernis überwinden. HUHU. o_O

    Wobei natürlich "Die erste Seite ist anders" vom Wortlaut ziemlich komisch klingt. Als ob es ein kleiner Übersetzungsfehler ist … warum nicht "erste Seite ohne Kopf- und Fußzeile" ... wäre meines Erachtens ein wenig eindeutiger.
     

Diese Seite empfehlen