1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Keine Webseitenanzeige

Dieses Thema im Forum "Netzwerk" wurde erstellt von JApfelmann, 18.07.09.

  1. JApfelmann

    JApfelmann Golden Delicious

    Dabei seit:
    16.07.08
    Beiträge:
    9
    Hallo Apfelgemeinde,
    seit 2 Tagen habe ich ein Problem, dessen ich nicht Herr werde.
    Ich verbinde meinen iMAC mittels Apple-Modem (hab nur analog) mit dem Internet. Bislang lief alles einwandfrei. Neuerdings baut er die Verbindung auf. Ist zu hören und im Systemungebungsfenster zu sehen. Im Anschluss ruft er allerding die angeforderten Seiten nicht auf. Hab es mit Safari und Firefox probiert.
    Im Statusfenster läuft die Verbindungszeit und man sieht die gesendeten Pakete.
    Beim Empfang (neben der IP-Nummer) bleibt alles tot. (s. Bild)

    Ich verbinde mit msn oder 1und1.Die IP-Nummer bekomme ich vom Server.

    Hoffe auf Eure Hilfe.
     
  2. Stargate

    Stargate Weisser Rosenapfel

    Dabei seit:
    16.05.04
    Beiträge:
    782
    >Im Anschluss ruft er allerding die angeforderten Seiten nicht auf. Hab es mit Safari und Firefox

    Das könnte ein DNS-Problem sein.
    Hast du die DNS-Server deines Providers irgend wo eingetragen?
     
  3. JApfelmann

    JApfelmann Golden Delicious

    Dabei seit:
    16.07.08
    Beiträge:
    9
    DNS-Server für Modemverbindung

    Ich habe es mit 1und1 und msn versucht. Ursprünglich ging es immer mit msn. So habe ich über 1 Jahr gearbeitet. Da braucht kein DNS eingetragen werden. die IP-Nummer bekommt man automatisch. Die Namensauflösung übernimmt der msn-Server.
     
  4. s23

    s23 Seidenapfel

    Dabei seit:
    23.11.08
    Beiträge:
    1.333
    Ändert sich denn der Zustand, wenn du nun zumindest einen Nameserver einträgst?
     
  5. happymac

    happymac Damasonrenette

    Dabei seit:
    17.05.09
    Beiträge:
    486
    Hast du vielleicht den Stealth-Modus bei der Firewall installiert? (Systemeinstellungen > Sicherheit > Firewall > weitere Optionen).
    Ist nur eine Vermutung, aber ich hab' auch schon oft gelesen, dass das irgendwann zu Verbindungsproblemen führen kann, da der Mac eigentlich ja "nicht existiert".
     
  6. JApfelmann

    JApfelmann Golden Delicious

    Dabei seit:
    16.07.08
    Beiträge:
    9
    Keine Ahnung, welchen zum Beispiel ?
    So weit ich weiß, braucht msn und 1und1 keinen, da sie selbst auflösen.
    Ich bekomme ja auch den Verbindungsaufbau und aus dem Inet eine IP-Adresse.
     
  7. JApfelmann

    JApfelmann Golden Delicious

    Dabei seit:
    16.07.08
    Beiträge:
    9
    Ich hatte die FW sogar ganz abgeschalten. Wie oben erwähnt, bekomme ich eine Verbindung und eine IP-Adresse zurück. Von da an geht aber nichts weiter.
     

Diese Seite empfehlen