1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Keine Internetverbindung

Dieses Thema im Forum "Netzwerk" wurde erstellt von Vanessa13, 21.12.09.

  1. Vanessa13

    Vanessa13 Granny Smith

    Dabei seit:
    11.12.09
    Beiträge:
    13
    Hallo zusammen,
    ich habe folgendes Problem. Eben hat mein Macbook auf einmal angezeigt, dass keine Verbindung zum Internet besteht, ich kann also keine Internetseiten öffnen etc.. Als ich jedoch meinen alten PC mal hochgefahren habe, gab es keine Probleme mit dem Internet. Daran kann es also nicht liegen.
    Auch in der Leiste werden diese Balken angezeigt, dass eine Netzwerkverbindung besteht.
    Woran könnte es liegen?

    Gruß

    Vanessa
     
  2. Mase88

    Mase88 Prinzenapfel

    Dabei seit:
    15.10.08
    Beiträge:
    542
    Schon das Book neu gestartet?
     
  3. Silli xD

    Silli xD Akerö

    Dabei seit:
    23.05.09
    Beiträge:
    1.808
    Du bist also über WiFi verbunden?
    Ein paar mehr Infos täten ganz gut: Router, funktioniert die Verbindung am Mac über Kabel und um welchen Mac es überhaupt geht.
     
  4. Vanessa13

    Vanessa13 Granny Smith

    Dabei seit:
    11.12.09
    Beiträge:
    13
    Also ich habe das neue weiße Macbook. Ich habe als erstes versucht, ob es nach einem Neustart funktioniert. Dann war es kurz da, dann wieder weg, jetzt ist es wieder da. Ich habe eine Fritzbox von 1 und 1. Über Kabel habe ich es nicht versucht, ich hab keinen Schimmer wo ich das hingepackt hab.
    Ich hab jetzt eben mal das Macbook ganz ausgeschaltet und mal ein paar Minuten gewartet, jetzt scheint es wieder stabil zu sein. Aber komisch finde ich die Sache schon.

    Gruß

    Vanessa
     
  5. Silli xD

    Silli xD Akerö

    Dabei seit:
    23.05.09
    Beiträge:
    1.808
    Berichte mal, ob sich nochmal was tut. Es mag zu kleineren Störungen gekommen sein.
    Vielleicht haben wir auch noch irgendeinen Spezialisten hier, mal sehen.
    Viel Spaß in der Apple-Welt :)
     
  6. Sidd0r

    Sidd0r Carola

    Dabei seit:
    21.09.08
    Beiträge:
    114
    Es soll angeblich ab und an mal ein Problem mit WLan netzen geben.
    Was meistens direkt hilft, ist das gewünschte WLAN aus der Liste der vorhandenen (mit Zugangsdaten) gespeicherten Netzen zu löschen und dann neu anzulegen.

    Zu finden unter Netzwerk > AirPort > Weitere Optionen > "betreffendes WLAN" und auf Minus klicken, anschließend neu erstellen.

    Hat bislang immer funktioniert.
     
  7. Vanessa13

    Vanessa13 Granny Smith

    Dabei seit:
    11.12.09
    Beiträge:
    13
    Das werde ich dann mal probieren, falls das Problem nochmal auftaucht. Aber in der Zwischenzeit ist nichts mehr passiert.
    Aber trotzdem Danke für den Tipp.

    Viele Grüße

    Vanessa
     
  8. Hunter78

    Hunter78 Idared

    Dabei seit:
    12.12.09
    Beiträge:
    27
    Hallo, habe exakt das gleiche Problem.

    Surfe im Internet oder lade Datei runter. Dann keine Verbindung/Zugang mehr. Wlan Verbindung steht (und wurde auch nicht unterbrochen), volle Signalstärke. Kann nur keine Seiten aufrufen. Auch jeglicher Ping mit Netzwerkdienstprogramm führt zu keiner Rückmeldung.

    Momentane Lösung: Airport deaktivieren dann wieder aktivieren. Alles geht wieder. Aber es nervt. Gerade beim Dateidownload sehr ungünstig.

    Hardware:

    Fritzbox 7270 mit Dezember Release Firmware.
    Wlan SSID wird angezeigt.
    automatische Kanalwahl deaktiviert
    automatische Sendeleistungreduzierung deaktiviert.
    Wlan Standart g+n
    Verschlüsselung WPA2 63 Zeichen Key

    Imac März 2009 mit 3Ghz nur über Wlan verbunden.
    DHCP aktiviert (manuelle Zuweisung der IP Adresse brachte auch keine Besserung)

    Internet über Kabelmodem->Fritzbox->Wlan->Imac.
    Ein per Wlan angeschlossener Windows 7 PC hat dieses Phänomen nicht.

    Der Tip mit Wlan löschen und neu eintragen (inkl. Schüsselbundeinträge) hat nicht geholfen.

    Ich weiß nicht mehr weiter. Hat jemand einen Rat??
     
  9. Hunter78

    Hunter78 Idared

    Dabei seit:
    12.12.09
    Beiträge:
    27
    Fehlende Information: ich benutze Snow Leopard 10.6.2.

    auch das deaktivieren der Snow Leopard Firewall hilft nicht.

    Keine einen Lösungsvorschlag ?? Sollte ich Snow Leopard neu installieren ?
     
  10. Sidd0r

    Sidd0r Carola

    Dabei seit:
    21.09.08
    Beiträge:
    114
    Versuch mal ob ein Kanalwechsel des WLAN Modems Abhilfe bringt, habe mal gehört dass es da zu Problemen kommen kann, wenn im Umkreis mehrere diese Frequenz nutzen.
     
  11. Hunter78

    Hunter78 Idared

    Dabei seit:
    12.12.09
    Beiträge:
    27
    habe ich schon probiert. die Fritz Box zeigt mir Störquellen an und nimmt automatisch einen günstigen Kanal. Wenn ich diesen Kanal manuell setze oder auch einen anderen nehme (automatische Kanalwahl
    abgeschaltet) tritt das Problem trotzdem auf ?!?!

    aber Danke trotzdem :) ...
     

Diese Seite empfehlen