1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Kein Startvolumen

Dieses Thema im Forum "macOS & OS X" wurde erstellt von trillianer, 08.05.09.

  1. trillianer

    trillianer Roter Delicious

    Dabei seit:
    19.08.07
    Beiträge:
    94
    Liebe Apfelaner

    Ich bin so langsam am verzweifeln mit meinem iMAC. Seit 2 Wochen startet das Teil nicht mehr richtig. Folgende Situationen hatte ich bis jetzt:

    • Nach längerem Nichtgebrauch (ca 3-6std) startet der iMAC normal auf, ist danach aber ziemlich langsam und anfällig auf „einfrieren“
    • Mache ich ein reboot oder Hardreset kommt manchmal nur der graue Bildschirm
    • Manchmal der Apfel mit dem Ring darunter
    • Manchmal das Fragezeichen
    • Und dann hatte ich einmal auch schon die „Verbotstafel“ auf dem grauen Hintergrund

    Ich habe bereits versucht:

    • Festplattendienstprogramm laufen lassen. Hat Zugriffsrechte angepasst und einen Fehler gefunden. Um diesen zu beheben muss ich des iMAC mit der Install-Disc starten und fort das FPDP laufen lassen. Geht aber nicht denn wenn ich „C“ bei aufstarten gdrückt halte und er dann auch von der CD startet, findet er kein Volumen und das FP-Dienstprogramm auszuführen
    • Versuchte auch schon Leopard neu zu installieren. Geht leider auch nicht da er auch hier kein Volumen findet
    • Versuchte nach einem „Normalstart“ den DiscWarrior laufen zu lassen. Wurde abgebrochen…
    • Hatte beim aufstarten auch die Tastenkombination Alt-Apfel-P-R gedrückt um den PRAM zu löschen. Leider nicht möglich da die 4 Töne nicht erklingen
    • Aufstarten von der Instal-CD mit gedrückter D-Taste um ins Hardwaretestprogramm zu kommen. Geht nicht

    Hat jemand eine Idee auf was diese Symptome (ausser einem Motherboard defekt) schliessen könnten bzw wie ich diese beheben kann?

    Gruss trillianer
     
  2. Monti

    Monti Hildesheimer Goldrenette

    Dabei seit:
    30.10.07
    Beiträge:
    687
    So, an dieser Stelle die kritische Frage: hast du schön brav TimeMachine oder eine andere Backup-Lösung verwendet? Kurz: hast du ein Backup?

    Denn wenn das FPDP oder die Install kein Volume findet klingt das eher nach defekter Platte als nach defektem Board...

    Wünsch dir alles Gute! :)

    Monti
     
  3. trillianer

    trillianer Roter Delicious

    Dabei seit:
    19.08.07
    Beiträge:
    94
    Hi Monti

    ds gesammte Volumen ist auf der TC gespeichert. Komisch erscheint mir aber dass ich nach längerem Unterbruch wieder auf das Volumen komme.....
     
  4. Monti

    Monti Hildesheimer Goldrenette

    Dabei seit:
    30.10.07
    Beiträge:
    687
    Nun, das ist in der Tat seltsam, komisch würd ich das nicht nennen, dann würdest du ja lachen und hier nicht dein Leid klagen :)

    Ich tippe dennoch auf HD Versagen (bzw. baldiges Ableben). Hast du ne andere Platte die du in den iMac packen könntest? Mit TC Backup installen und gucken ob das Problem dann weg ist..
     
  5. Gokoana

    Gokoana Bittenfelder Apfel

    Dabei seit:
    25.12.07
    Beiträge:
    8.089
    Das klingt nach einer Festplatte, die sich darauf vorbereitet, demnächst abzurauchen.

    Vielleicht mit dem Mac mal zum Händler Deines Vertrauens fahren und testen lassen. Mein Händler macht das problemlos.
     
  6. salome

    salome Golden Noble

    Dabei seit:
    20.08.06
    Beiträge:
    23.757
    Toller Händler, hege und pflege ihn.
    Meiner, angeblich der größte Apple Reseller im Land, verlangt für jeden Blick, den er auf einen Rechner wirft, 60 €. Frage nicht, was es kostet, wenn er ihn berührt.
    salome
     
  7. Gokoana

    Gokoana Bittenfelder Apfel

    Dabei seit:
    25.12.07
    Beiträge:
    8.089
    Hmmm… Mein Apple-Händler dürfte wohl weit und breit der kleinste sein. Vielleicht ein Grund dafür, warum er Begriffe wie Service und Kundenfreundlichkeit noch groß schreibt.

    Ein Beispiel: Vorgestern machte eine meiner externen Festplatten keinen Mucks mehr. Kontrolllämpchen leuchtete, aber die Platte arbeitete nicht.

    Ich hatte die schlimmsten Befürchtungen und rief ihn an, um eine neue Platte zu kaufen. Erfahrungsgemäß weiss ich, dass er immer die eine oder andere Platte rumliegen hat. Tatsächlich: Eine Western Digital My Book Studio Edition lag im Regal!

    Aber er sagte, eine Platte ist nicht unbedingt hinüber, wenn sie mal nicht läuft, bzw. vom Computer nicht gefunden wird.

    Ungefähr eine halbe Stunde und ein paar Kilometer später stehe ich in seinem Geschäft. Er nimmt ein Messgerät zur Hand und stellt fest, dass das Netzteil der Platte nicht mehr die nötige Spannung liefert und vermutlich die Platte nur deshalb nicht geht.

    Unter dem Tisch steht eine Kiste, in die „alte” Hardware geworfen wird oder solche, die nicht mehr gebraucht wird und entsorgt werden soll und siehe da: Exakt das gleiche Netzteil wie meines liegt ebenfalls drin. Kostenpunkt: Nichts, da es sowieso weggeworfen worden wäre.

    Nachdem das Netzteil angeschlossen war, lief die Platte auch wieder problemlos. Mit einem mir unbekannten Programm machte er noch eine Art Check und nach dem Wechsel von ein paar Worten war ich wieder unterwegs ins Büro.

    Das nenne ich Service und Kundenfreundlichkeit und das wiederurm führt dazu, dass ich überhaupt nicht nach anderen Händlern sehen würde.

    Wessen Telefonnummer werde ich wohl weitergeben, falls mich irgend jemand nach einem Apple-Händler fragt?

    Deutschland ist zwar nach wie vor eine Service-Wüste, aber es gibt nach wie vor Oasen!
     
  8. salome

    salome Golden Noble

    Dabei seit:
    20.08.06
    Beiträge:
    23.757
    Tja, in grauer Vorzeit war meiner auch so. Aber dann hat er sich vergrößert und sein Netz über ganz Österreich gezogen und ist unpersönlich und teuer geworden. Allerdings wird schnell repariert, willst du's schneller: Aufschlag. :)
    Bald wird sich so ausgedehnt haben, dass das System kollabiert.
    salome
     
  9. m_ueberall

    m_ueberall Granny Smith

    Dabei seit:
    06.05.09
    Beiträge:
    14
    Ich teile die Vermutung meiner Vorredner, daß es sich hier um ein Festplattenproblem handeln könnte -- und würde vorschlagen, ein Programm à la "smartmontools" laufen zu lassen; mit etwas Glück wird das von der Festplatte unterstützt.
    Zweite Möglichkeit: Thermikproblem (beeinflußt zwar auch die Festplatte, würde aber nicht unbedingt erklären, warum im "Kaltzustand" kein Startvolume mehr gefunden wird) -- besitzt der Rechner irgendwelche Lüfter, welche u.U. nicht mehr die volle Leistung bringen?

    Ad astra, Markus
     
  10. salome

    salome Golden Noble

    Dabei seit:
    20.08.06
    Beiträge:
    23.757
    SmartReporter prüft auch die Festplatte - setzt sich auch ins Menü und soll auch warnen wenn der Festplattentod bevorsteht.
    salome
     

Diese Seite empfehlen