1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

kein sound bei websites

Dieses Thema im Forum "Mobil-Macs" wurde erstellt von reklamebuero, 19.11.06.

  1. reklamebuero

    reklamebuero Bismarckapfel

    Dabei seit:
    29.12.05
    Beiträge:
    147
    hallo.
    habe keinen sound mehr bei internetseiten.

    weiß einer rat?
     
  2. Jimbo Jones

    Jimbo Jones Pomme au Mors

    Dabei seit:
    06.08.06
    Beiträge:
    857
  3. reklamebuero

    reklamebuero Bismarckapfel

    Dabei seit:
    29.12.05
    Beiträge:
    147
    safari 2.0.4
     
  4. Jimbo Jones

    Jimbo Jones Pomme au Mors

    Dabei seit:
    06.08.06
    Beiträge:
    857
    über iTunes hörst du aber was?
     
  5. reklamebuero

    reklamebuero Bismarckapfel

    Dabei seit:
    29.12.05
    Beiträge:
    147
  6. Jimbo Jones

    Jimbo Jones Pomme au Mors

    Dabei seit:
    06.08.06
    Beiträge:
    857
    und welche seite ist das?
     
  7. reklamebuero

    reklamebuero Bismarckapfel

    Dabei seit:
    29.12.05
    Beiträge:
    147
    grundsätzlich geht bei keiner webseite mehr der sound. z.b videos von google video ich habe auch schon mal den browser gewechselt. mit mozilla firefox habe ich auch keinen klang.
     
  8. reklamebuero

    reklamebuero Bismarckapfel

    Dabei seit:
    29.12.05
    Beiträge:
    147
    flash neu installiert und es ging wieder!
     

Diese Seite empfehlen