1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Kein installer mehr nach 1.1.3

Dieses Thema im Forum "Jailbreak, Unlock & Modifikationen" wurde erstellt von Transam, 10.02.08.

  1. Transam

    Transam Jonagold

    Dabei seit:
    02.01.08
    Beiträge:
    23
    Hab leider keinen installer mehr!jailbreakme.com hab ich probiert, aber das geht anscheinend nicht!Wo bekomm ich den noch her für 1.1.3?

    Daten: 1.1.2 OOTB, jetzt 1.1.3
     
  2. Transam

    Transam Jonagold

    Dabei seit:
    02.01.08
    Beiträge:
    23
    niemand ne idee?
     
  3. .david

    .david Borowitzky

    Dabei seit:
    18.10.07
    Beiträge:
    8.995
  4. Transam

    Transam Jonagold

    Dabei seit:
    02.01.08
    Beiträge:
    23
    Im gegensatz zu all den anderen ist bei mir der Installer KOMPLETT WEG!!!Nur noch das orig. Springboard!Mit Winscp kann ich auch nichtmehr aufs iphone zugreifen!
     
  5. .david

    .david Borowitzky

    Dabei seit:
    18.10.07
    Beiträge:
    8.995
    Dann müsstest Du runter auf 1.1.1, Jailbreak nochmal machen. Jailbreakme.com funktionier nur auf 1.1.1.

    Oder Du wartest ein paar Stunden, dann kannst Du das ZiPhone Tool unter 1.1.3 benutzen zum Jailbreak. Westbär schreibt gerade 'ne Anleitung...:)
     

Diese Seite empfehlen