1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  2. Unsere jährliche Weihnachts-Banner-Aktion hat begonnen! Wir freuen uns auf viele, viele kreative Vorschläge.
    Mehr dazu könnt Ihr hier nachlesen: Weihnachtsbanner 2016

    Information ausblenden

Kann keine Emails versenden!

Dieses Thema im Forum "Mailprogramme" wurde erstellt von AdlerJunior, 31.05.08.

  1. Hallo,
    ich habe Email-Adressen bei Greatnet,
    aber es kommt immer eine Fehlermeldung beim versenden!
    Früher gings noch komischer weise,
    nun aber nicht mehr!
    Ich muss übrigens Authentifizierung aktivieren,
    aber wo stell ich´s beim Mail (1.3.11) ein?
    Empfangen geht,

    vielen Dank.
     
  2. franz-ro

    franz-ro Hildesheimer Goldrenette

    Dabei seit:
    03.03.08
    Beiträge:
    676
    Hallo,
    du gehst in Mail auf Einstellungen und wählst dort "Accounts" aus. Dort markierst du den entsprechenden Account, welchen du bearbeiten willst. Dann klickst du auf die Registerkarte "Erweitert". Im unteren Teil des Fensters wählst du bei "Identifizierung" "Kennwort" aus. Das sollte eigentlich dein Problem beheben. Falls nicht, dann melde dich einfach nochmal kurz.

    Schöne Grüße, Franz
     
  3. Hallo,
    dankeschön für die Antwort,
    jetzt gehts,
    aber in Erweitert war´s schon auf Kennwort,
    bei "SMTP" musste ich´s auf Kennwort setzen und web""" + PW eintragen..;)
     

Diese Seite empfehlen