1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Kann keine Bilder in der Gallerie hochladen

Dieses Thema im Forum "Apfeltalk Feedback" wurde erstellt von Casi, 20.02.08.

  1. Casi

    Casi Spartan

    Dabei seit:
    21.12.07
    Beiträge:
    1.601
    Hoi!

    ich hab vorhin mal ein Foto von meinem Arbeitsplatz gemacht und wollte es in meine Gallerie stellen. Doch wenn mir gesagt wird: "Foto wurde hochgeladen", erscheint kein Bild in der Gallerie. Muss das Bild irgendein bestimmtes Format haben? Ist derweil ein jpeg, 2MB, 3072x2304. Einfach von der Kamera importiert.
    Hab es mehrmals versucht, nix tut sich :/

    stasicasi-
     
  2. dewey

    dewey Gewürzluiken

    Dabei seit:
    01.05.06
    Beiträge:
    5.732
    mussts kleiner machen :) 3... is zu groß ;)
     
  3. Casi

    Casi Spartan

    Dabei seit:
    21.12.07
    Beiträge:
    1.601
    Tolle Sache, da hätt ich vllt auch selber drauf kommen können ;D
    Vielen Dank! Hat geklappt!

    Gruß,
    stasicasi
     
  4. Casi

    Casi Spartan

    Dabei seit:
    21.12.07
    Beiträge:
    1.601
    Hm.. Beim Hintregrundbild klappt es jetzt wieder nicht :/
    1920x1200 ist meine Auflösung. Und in der Gallerie sind größere Bilder drin...
    bg.png - 2,5MB - 1920x1200 ...

    stasicasi


    Edit: nachdem ich daraus ein jpg gemacht habe, ding es :/
     
    #4 Casi, 21.02.08
    Zuletzt bearbeitet: 21.02.08
  5. Murcielago

    Murcielago Westfälischer Gülderling

    Dabei seit:
    04.01.07
    Beiträge:
    4.586
    Bist nicht der Einzige mit diesem Problem: Klick!
     

Diese Seite empfehlen