1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  2. Unsere jährliche Weihnachts-Banner-Aktion hat begonnen! Wir freuen uns auf viele, viele kreative Vorschläge.
    Mehr dazu könnt Ihr hier nachlesen: Weihnachtsbanner 2016

    Information ausblenden

Kann Ebay-Website nicht öffnen - aber alle anderen Sites! (mit Opera, FF, Safari)

Dieses Thema im Forum "Browser" wurde erstellt von stoneymandab, 10.11.08.

  1. stoneymandab

    stoneymandab Braeburn

    Dabei seit:
    08.10.06
    Beiträge:
    47
    Hallo,
    ich habe seit etwa 2-3 Monaten ein sehr eigenartiges Problem - ich kann nicht mehr auf die Ebay.de (und auch keine andere Ebay-Seite) zugreifen.

    Mein Setup: Macbook, OS X 10.4, Opera 9.62, Firefox, Safari. Internet über Airpot und WLAN router.
    Dazu kommt - ich wohne in Irland und will halt von da auf ebay.de aber auch ebay.ie zugreifen.
    Es klappt mit keinem der 3 installierten Browser (Firefox, Opera, Safari), aber ALLE anderen Websites klappen problemlos!

    Die Ebay-seite wird angefangen zu laden, und dann nach meistens 19 oder 27 kB geladener Seite ist es vorbei.Ist mir absolut unklar.

    Da komische daran ist, dass es vor den 2-3 Monaten problemlos klappte, mit allen Browsern.
    Weiterhin klappt es auch unter einer in Parallels gestarteten WinXP - Installation auf dem gleichen Computer, mit den gleichen Network-Einstellungen, problemlos.
    Ich habe alle Historys, Cookies etc. gelöscht, auch kein Erfolg.

    Woran kann das nur liegen?
    Bin für jeden Tipp dankbar!

    Carsten
     

Diese Seite empfehlen