1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Kabelbruch?

Dieses Thema im Forum "Kaufberatung" wurde erstellt von kayone, 28.02.09.

  1. kayone

    kayone Zabergäurenette

    Dabei seit:
    24.09.07
    Beiträge:
    604
    Moin!

    Meine Sennheiser CX300 sind nach fast eineinhalb Jahren defekt. Der linke Ohrhörer funktioniert nicht mehr, ich tippe mal auf Kabelbruch.

    Kann man den selbst reparien oder sollte ich mir einfach neue kaufen, weil es normaler Verschleiß ist? Da die ja nicht ganz billig sind hätte ich gerne mal euren Rat.

    Gruß

    Kayone;)
     
  2. Nero_71

    Nero_71 Salvatico di Campascio

    Dabei seit:
    01.06.07
    Beiträge:
    427
    Ich selbst habe die CX400 seit etwa anderhalb Jahren. Und sie gehen perfekt. Ein Freund von mir, das ist schon sein drittes Paar in 2 Jahren, und er musste jeweils neue kaufen. Es ist Verschleiss, oft passiert es wenn man am Hörer zieht um mehr Kabel zu bekommen, lösen sich die befestigten Kabel.

    Noch ein Tipp: Falls du dir neue kaufen solltest, nimm die CX500, sind zwar nicht ganz billig, haben dafür eine andere Halterung (undeinen viel besseren Ton)
     
  3. kayone

    kayone Zabergäurenette

    Dabei seit:
    24.09.07
    Beiträge:
    604
    mhh..gut, bei amazon gibts die cx300 für 25 euro, das ist echt preiswert, denke das ich dann zu denen greife
    65 euro für kopfhörer sind mir doch was zu teuer
     
  4. kayone

    kayone Zabergäurenette

    Dabei seit:
    24.09.07
    Beiträge:
    604
    so, neue CX300 sind bestellt :)
     

Diese Seite empfehlen