1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  2. Unsere jährliche Weihnachts-Banner-Aktion hat begonnen! Wir freuen uns auf viele, viele kreative Vorschläge.
    Mehr dazu könnt Ihr hier nachlesen: Weihnachtsbanner 2016

    Information ausblenden

isync lässt sich nicht mal installieren

Dieses Thema im Forum "Synchronisationsprogramme und -dienste" wurde erstellt von blandablank, 25.11.07.

  1. Würde gerne mein Nokia 9300i mit meinem Mac Book synchronisieren. Unter Tiger hat das tadellos geklappt.
    Nach der Installation von leopard habe ich isync von der apple-Seite runter geladen. allerdings gibt's da nur Version 1.5. Das kann ich nicht installieren, weil dann die Fehlermeldung kommt, dass ich ical 1.5 oder so runterladen soll. Das doofe ist: mein ical ist schon das 3.0.1.
    Anscheinend gibt's isync schon als 3.0, aber das find ich nirgends zum downloaden.
    Vielleicht kann mir jemand helfen.
    Danke schon mal!
     
  2. weiß keiner Rat?
    :-c
     
  3. crossinger

    crossinger Doppelter Melonenapfel

    Dabei seit:
    30.07.06
    Beiträge:
    3.369
    Du brauchst kein "iSync" (das ist im Leopard in der neuesten Version bereits enthalten und kann nirgends heruntergeladen werden), sondern ggf. ein passendes Plugin für iSync!

    Allerdings ist das für Dein Modell laut Nokia nicht notwendig:

    http://europe.nokia.com/A4299040

    *J*
     
  4. Nathea

    Nathea Admin
    AT Administration

    Dabei seit:
    29.08.04
    Beiträge:
    13.547
    iSync findest Du im Ordner "Programme" unter "Dienstprogramme", es ist immer standardmäßig beim Leo mit dabei.
     

Diese Seite empfehlen