1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Ist da keiner mehr...

Dieses Thema im Forum "WLAN, Airport & TimeCapsule" wurde erstellt von Manrique, 22.02.07.

  1. Manrique

    Manrique Jamba

    Dabei seit:
    15.01.07
    Beiträge:
    57
    ...oder ist meine Frage so lapidar, dass alle nur gähnen?
    Ich habe immer noch das Problem, dass AirPort angeblich Verbidnung zum Router hat und zum Internet ich aber tatsächlich nicht ins Netz komme. Bei der Netzwerk-Diagnose sind die Punkte ISP, Internet und Server rot. (ISP ist aber manchmal auch grün).
    Bitte, woran kann es liegen?
     
  2. mullzk

    mullzk Linsenhofener Sämling

    Dabei seit:
    04.01.04
    Beiträge:
    2.529
    das kann an allem möglichen liegen, erster verdachtsmoment ist natürlich, dass etwas mit der verbindung router - airport nicht klappt oder dann, dass dein internet-anschluss wirklich nicht geht...

    allerdings wäre es fürs helfen interessant etwas mehr zu wissen - was du wie vernetzt hast, was wie verkabelt, wie du ins internet gehst etcetc.
     
  3. smile

    smile Klarapfel

    Dabei seit:
    11.01.05
    Beiträge:
    280
    was heisst Du kommst nicht ins netz? Kein WWW? Keine Mail? Funktioniert ein Ping ins Netz (ergo funktioniert der DNS)?

    soweit würde ich sagen: shit in, shit out - sorry, aber wir können hier doch auch nicht hellsehen?! Ich kann Dir aber anbieten, dass Du mich anchattest, dann können wir das vielleicht in einem kleinen Frage-Antwort Spiel lösen.
     
  4. Manrique

    Manrique Jamba

    Dabei seit:
    15.01.07
    Beiträge:
    57
    Also, das nenne ich mal ein klares Wort! Aber im Ernst: Ihr kommt mir manchmal wirklich wie Magier vor!
    Mein Problem bestand übrigens von mittags bis spät abends. Wie durch Zauberhand funktionierte dann wieder alles.
    Ich hatte IP-Adresse, Router etc. alles manuell eingegeben, aber vor meinen Augen spielte die Netzwerk-Diagnose Ampel. Für mich als Total-Laien völlig unverständlich.
    Da ich per Kabel aber ins Netz kam und mein alter PC auch nicht muckte, hielt ich den D-Link-Router für unschuldig. Ich werde wohl nie erfahren, was es war.
    Aber ich möchte mich für das Chat-Angebot recht herzlich bedanken.
    Es ist furchtbar, wenn nichts mehr geht, es ist zum aus der Haut fahren, es kribbelt dann richtig unter Kopfhaut! Ich bin sooo froh, dass es dieses Forum gibt!
    Merci
    Angelika
     
  5. Manrique

    Manrique Jamba

    Dabei seit:
    15.01.07
    Beiträge:
    57
    Zu früh gefreut

    ...der Fehler ist wieder da.
    Ich wollte Sherlock aufrufen und unter den diversen Symbolen verschwand nach und nach jede Schrift. als ich Mails abrufen wollte, kam die Meldung: Es gäb wohl ein Problem mit Mail-Server oder Netzwerk. Ich solle die einstellungen für den Account POP Account prüfen. Server-Fehler: "pop.t-online.de kann über Port 110 nicht erreicht werden."
    AirPort hat im Netzwerk aber nach wie vor einen grünen Punkt
    Und nun?.
     
  6. Manrique

    Manrique Jamba

    Dabei seit:
    15.01.07
    Beiträge:
    57
    Fortsetzung

    Das Problem ist gelöst.
    Ich habe mit der D-Link Hotline telefoniert.
    Nur wireless war ohne Funktion, LAN okay.
    Ich musste nur den Kanal wechseln, lag wohl aus dem Umfeld eine Störung vor. So einfach ist das.
    Und ich hatte schon dem armen Mac die Schuld gegeben...
     
  7. smile

    smile Klarapfel

    Dabei seit:
    11.01.05
    Beiträge:
    280
    Fein, wir hören doch alle gern von gelösten Problemen. Das sich das WLAN mit dem des Nachbarn (der Nachbarin?) beisst - darauf muss man ja auch erstmal kommen...
     

Diese Seite empfehlen