1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  2. Unsere jährliche Weihnachts-Banner-Aktion hat begonnen! Wir freuen uns auf viele, viele kreative Vorschläge.
    Mehr dazu könnt Ihr hier nachlesen: Weihnachtsbanner 2016

    Information ausblenden

iPod Video säuft ab

Dieses Thema im Forum "iPod classic/nano/shuffle" wurde erstellt von M.H, 15.01.07.

  1. M.H

    M.H Pomme Etrangle

    Dabei seit:
    22.04.06
    Beiträge:
    902
    Hallo allerseits,

    gestern Abend, hab ich an meinem iPod Video eine alte Radio Remonte angeschlossen. Diese wurde nicht richtig erkannt, er schrieb volgendes "FireWire wird nicht unterstützt. Um Titel oder Daten zu übertragen, müssen Sie das USB-Kabel verwenden. Weiter mit Mitteltaste." Danach habe ich dem viele Befehle (Play,Pause ect) über beide Eingabegeräte (ChlikWeel und Radio Remonte) gegeben. Nun regagierte er gar net mehr. Darauf habe ich diesen neugestartet, aber er zeigte mir das "Blue Screen", welches ich nur von Windows kenne, er zeigte mir 2 möglichkeiten an: 1. er macht dies automatisch oder ich soll es einstellen. So habe ich das Automatische ausgewählt. Er zeigte mir immer die aktuelle Aktion an... Nun denn im Prozess ist er hängen geblieben. So habe ich diesen an den Mac angeschlossen und habe ihn aktuallisiert, nun funktionierte er.
    Meine Frage ist, warum ist er nicht wieder neu gestartet?? Dazu ist folgende Information wichtig: vor dem Reset, habe ich die Radio Remonte entfernt.

    Danke

    Mario.Haas
     

Diese Seite empfehlen