1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

iPod Nano im Auto liegen lassen

Dieses Thema im Forum "iPod classic/nano/shuffle" wurde erstellt von StefanMac08, 09.12.08.

  1. StefanMac08

    Dabei seit:
    24.06.08
    Beiträge:
    36
    Hallo Apfeltalk.

    Suche hat nix ergeben deshalb poste ich mal meine Frage:

    Heute morgen als ich zur Berufsschule gefahren bin, habe ich meinen iPod Nano G3 in der Mittelkonsole des Autos liegen lassen. Das war so gegen 07.20 Uhr. Als ich dann um 14.10 Uhr wieder ins Auto kam, um mit meinem iPod Musik zu hören während der Fahrt, ging er nicht an. Nach 2 Minuten ging er wieder. Er lief dann eine 3 /4 Stunde, dann ging er einfach aus. Nur durch einen Neustart ging er wieder an. Nun geht er in unregelmäßigen Abständen aus und lässt soch nur auf "unsanfte" Art wieder einschalten, sprich Reset. Wenn er aber an meinem Mac hängt um zu laden bleibt er konstant an.

    Nun meine Frage: Kann der iPod durch die Kälte wirklich so schrott sein? Es war recht kalt, aber keine Minus Grade wo er im Auto lag. iPod habe ich auch schon wieder auf Werkseinstellungen zurückgesetzt und spiele nun die Musik neu drauf. Funktionieren tut er ja...nur das "normale" Einschalten funktioniert nicht und er geht einfach so aus.

    EDIT: Der iPod hat keinen Wasserschaden, Inidkator ist noch weiss!

    Please Help!
     
  2. bezierkurve

    bezierkurve Danziger Kant

    Dabei seit:
    12.06.05
    Beiträge:
    3.861
    Ich kann dir nur so viel sagen: Mein iPod hat schon mehrere kalte Winternächte im Handschuhfach verbracht und der funktioniert noch tadellos, obwohl ich ihn auch schon bei Temperaturen unter den von Apple angegebenen 0 °C betrieben habe.
     
  3. Gartenzwerg

    Gartenzwerg Leipziger Reinette

    Dabei seit:
    08.01.08
    Beiträge:
    1.778
    Über 0° darf nix passieren. Wenn Wiederherstellen auch nix hilft: Ab ins Geschäft und die Garantie einlösen.
     
  4. xScorpiex

    xScorpiex Eifeler Rambour

    Dabei seit:
    02.02.06
    Beiträge:
    596
    ich lab auch das bei - 10 Grad nichts passieren kann. Schließlich darf man nen Nano auch in Russland benutzen ;)
     
  5. StefanMac08

    Dabei seit:
    24.06.08
    Beiträge:
    36
    iPod funktioniert nach Widerherstellung wunderbar, bleibt nicht hängen, schaltet sich nicht aus, spielt einfach ganz normal wie immer....das EINZIGE was ich nich verstehe wieso er sich immer noch nicht "normal" anschalten lässt -.- ausmachen geht, ganz normal, nur das anmachen per "Start/Stopp" Tase will er pertu nicht machen, so ein mist aber auch....jemand ne idee?

    EDIT 3 Minuten später:

    Toll.... XD -.- iPod lässt sich nach dem ausschalten zwar nicht mit "Start/Stopp" einschalten, aber mit jeder anderen X beliebigen Taste, ich habe das blöde der Gefühl der is böse auf mich weil ich Ihn in der Kälte hab liegen lassen, nach erneuten Test funktioniert auch das anschalten mit "Start/Stopp" wieder! XD
     

Diese Seite empfehlen