1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  2. Unsere jährliche Weihnachts-Banner-Aktion hat begonnen! Wir freuen uns auf viele, viele kreative Vorschläge.
    Mehr dazu könnt Ihr hier nachlesen: Weihnachtsbanner 2016

    Information ausblenden

iPhone verliert Signal bei Datenverbindung (T-Mobile)

Dieses Thema im Forum "iPhone" wurde erstellt von AKW, 26.10.09.

  1. AKW

    AKW Alkmene

    Dabei seit:
    05.09.09
    Beiträge:
    31
    Hey,

    habe das Problem bei meinem iPhone 3G (T-Mobile), dass wenn eine Datenverbindung aufgebaut wird (Internet oder App-Store), die Verbindung von Vollausschlag " 3G " auf einen Balken " E " zusammenbricht, und nach 20 sek. die Verbindung sich langsam wieder Balken für Balken hocharbeitet zu " 3G " Vollausschlag? Das ganze passiert mit aber überall (ist also nicht Ortsgebunden)

    Habe schon einen Reset über iTunes gemacht und vorhin die Sim-Karte rausgenommen und nachgeschaut ob dort irgend etwas nicht i.O. ist..... alles ohne Erfolg.......

    Bei Sprachverbindungen habe ich das Problem nicht..... hier habe ich immer vollen Empfang.....

    Hoffe ihr könnt mir weiterhelfen.

    Gruß vom AKW
     
  2. .david

    .david Borowitzky

    Dabei seit:
    18.10.07
    Beiträge:
    8.995
  3. AKW

    AKW Alkmene

    Dabei seit:
    05.09.09
    Beiträge:
    31
    Danke!

    Habe trotzdem noch eine Frage dazu.
    Habe jetzt alle Möglichkeiten ausprobiert, alles ohne Erfolg.
    Jetzt fehlt mir noch die Methode mit dem " DFU Mode "
    Kann ich da das iPhone nacher wieder genau so herstellen mit meiner Datensicherung (oder passiert das vielleicht schon automatisch) oder sind dann alle Daten weg?

    Gruß vom AKW:)
     

Diese Seite empfehlen