[6] iphone 6, Congatar, plötzlich hoher Verbrauch Datenvolumen

chewbaccai

Erdapfel
Mitglied seit
24.09.15
Beiträge
5
Hallo Leute,
ich habe seit Neuestem für mein iphone 6 Congstar prepaid Mixtarif geholt.
300 MB Datenvolumen reichten mir eigentlich auf jeden Fall aus, zuvor hatte ich ebenfalls Prepaid mit nur 200 MB Datenvolumen pro Monat bei einem anderen Anbieter, das war immer gegen Mitte des Monats aufgebraucht.

Seit dem ich die Congstar-Sim verwende, habe ich binnen 1 - 2 Tagen das komplette Datenvolumen von 300 MB aufgebraucht, ich habe schon versucht, herauszufinden, an was es genau liegt aber kam nicht weiter. Vielleicht kann mir hier jemand helfen.

Wenn ich meine "Mobilen Daten" prüfe, dann sehe ich, dass unter dem Punkt "Systemdienste" und dann Punkt "Allgmein" binnen 1-2 Stunde, 152 MB verbraucht wurden... was ist denn das? Was genau macht der Punkt "Allgemein", so dass er binnen kürzester Zeit auf einmal mein Datenvolumen leer zieht? Alle anderen Apps zeigen normalen, geringen Verbrauch an, der ist realistisch. Könnte da echt kot... :mad:

Danke vorab.
Nervt mich echt total!

Gruß :cool:
 

schmidt0412

Horneburger Pfannkuchenapfel
Mitglied seit
08.07.11
Beiträge
1.411
Welche Version hast du den drauf?

Falls 9, schau mal ob unter dem Punkt mobiles Netz dieses WLAN assist aktiviert ist.

Das soll angeblich zu erhöhtem Verbrauch führen.
 

chewbaccai

Erdapfel
Mitglied seit
24.09.15
Beiträge
5
Das ist bei mir eingeschaltet. Ich habe es jetzt mal deaktiviert, danke. Vielleicht hilft es ja,
aber seltsam finde ich trotzdem, dass dieser Punkt "Allgemein" bei Systemdiensten 150 MB in 2 Stunden verbraucht hat, man kann gar nicht sehen, für was?
 

schmidt0412

Horneburger Pfannkuchenapfel
Mitglied seit
08.07.11
Beiträge
1.411
Möglich das es daran liegt, was genau unter allgemein alles zusammengefasst ist weiß ich auch nicht.

Möglicherweise noch entwicklerdaten oder sowas, was an Apple gesendet wird...kp
 

chewbaccai

Erdapfel
Mitglied seit
24.09.15
Beiträge
5
Wenn das weiter so läuft, rufe ich den Apple Support mal an. Kann ja echt nicht angehen...
 

chewbaccai

Erdapfel
Mitglied seit
24.09.15
Beiträge
5
Aber vielleicht kann der Apple Support mir dann Information geben, was "Allgemein" denn bedeutet und warum dieser Punkt so viel Datenvolumen frisst
 

schmidt0412

Horneburger Pfannkuchenapfel
Mitglied seit
08.07.11
Beiträge
1.411
Einfach mal fragen kostet ja nix...wenn du es weist, einfach mal schreiben, könnte für andere auch interessant sein
 

chewbaccai

Erdapfel
Mitglied seit
24.09.15
Beiträge
5
Ich habe gerade mit Apple Support gesprochen. Es gab wohl beim neuen iOs9 Probleme und Fehler, was die Ursache ein kann.
Wahrscheinlicher ist aber, dass es durch die automatischen Hintergrundaktualisierungen vieler Apps, die man unter "Einstellungen", "Allgemein" und dann Punkt "Hintergrundaktualisierung" findet so kam. Das habe ich jetzt ausgestellt.
 

whitebuddy

Erdapfel
Mitglied seit
08.11.15
Beiträge
2
Ich habe seit dem Update auf IOS 9 das gleiche Problem.
Stand heute, 08.11.15, 1 GB Datenvolumen verbraucht, davon 916 MB sogenannte Systemdienste und davon wiederum 899 unter den Punkt allgemeine Systemdienste. Die Statistik wurde natürlich am 01.11.15 zurückgesetzt.

W-LAN Assistent ist deaktiviert, automatisches Aktualisierung im Hintergrund ist deaktiviert, Aktualisierung von Musik, Bücher & Co ist deaktiviert, Ortungsdienste sind deaktiviert, Standortfreigabe ist deaktiviert, Reports zur Verbesserung sind deaktiviert. Alle Einstellungen, in dem man die mobilen Daten deaktivieren kann sind ausnahmslos deaktiviert und ich nutze mein IPhone auch nicht als Hotspot. Hilft alles nix, ich könnte kotzen!

Seit Mitte September geht das nun jeden Monat so. Jeden Monat habe enorme Zusatzkosten um mir Datenvolumen zusätzlich zu kaufen, um das Handy halbwegs komfortabel unterm freien Himmel nutzen zu können.
Jedem Monat gehe ich dem Support auf den Keks, helfen konnte mir bisher keiner. Keiner kann mir sagen was "allgemeine Systemdienste" heißt, bzw. beinhaltet und warum es innerhalb von wenigen Tagen 900 MB Datenvolumen zieht obwohl ich mich 80 % des Tages im W-LAN befinde!
 

Cohni

Moderator
AT Moderation
Mitglied seit
04.08.11
Beiträge
5.281
Welcher der Systemdienste zieht denn am meisten? Kannst Du mal einen Screenshot posten?