1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

iPhone 3GS - GSM-Modul/ Antenne defekt?

Dieses Thema im Forum "iPhone" wurde erstellt von moadl1981, 14.08.09.

  1. moadl1981

    moadl1981 Empire

    Dabei seit:
    12.09.08
    Beiträge:
    86
    [FONT=verdana, arial, helvetica]Hallo liebe Community,

    ich habe gestern mein 2. Austausch-3GS seitens Apple bekommen. An und für sich bin ich mit dem Gerät nun sehr zufrieden.

    Nur fällt mir seit heute Abend folgender Sachverhalt auf, zu dem ich gerne eure wahrscheinlich viel kompetenteren Ansichten als meinige hören möchte.

    Ich war heute an verschiedenen Orten, an denen ich mit jedem meiner früheren Telefone (auch iPhone 3G und die vorhergehenden, ausgetauschten 3GS) immer vollen Netzempfang hatte.

    Nur hatte ich heute mit dem 3GS das Problem, dass er tendenziell nur noch 2 oder 3 Striche Empfang hatte und manchmal sogar das Netz komplett verlor. Andere Handys, die am Tisch lagen, hatten vollen Empfang.

    Jetzt bin ich aber wieder daheim und habe - wie gewöhnlich - vollen Empfang.

    Das empfinde ich doch als etwas mysteriös.

    Kann es sein, dass das GSM-Modul defekt ist (das wäre der Supergau), oder würde sich ein Defekt anders/ schlimmer äußern, also z.B. darin, dass er gar kein Netz mehr findet.

    Kann es etwa auch sein, dass das GSM-Modul "schwächer" ist als andere verbaute? Oder gibt es da nur die 2 Kategorien: funktioniert vs. funktioniert nicht?

    Als dritte Möglichkeit bleibt wohl noch ein Defekt an der Sim-Karte...

    Wie beurteilt ihr so etwas? Hat jemand schon ähnliches erlebt?

    Dass ein GSM-Modul defekt ist, liest man eigentlich - im Bezug auf vorkommende Fehler am iPhone - eher selten.

    LG

    Moadl
    [/FONT]
     

Diese Seite empfehlen