1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

iMac und iBook abgeschmiert

Dieses Thema im Forum "Desktop-Macs" wurde erstellt von neokling, 19.12.07.

  1. neokling

    neokling Grahams Jubiläumsapfel

    Dabei seit:
    22.01.05
    Beiträge:
    106
    Guten Morgen !

    Ich muss mich hier mal auskotzen:

    Am Sonntag morgen, wollte ich ein paar Daten vom iBook auf meinen iMac (Intel, 2,2, 2GB) ziehen.
    Die Verbindung per Airport kam bei mir aus unerfindlichen Gründen auch nur alle 3 Versuche zustande.
    Nachdem ich die gewünschten Daten auf dem iMac hatte, startete ich das iBook neu. Ich sah das schöne Apfellogo und den Kreis und dann immer abwechselnd blauer Bildschirm und "Ladekreis". Alle Versuche das Ding wieder zu starten, waren vergebens. Also mal schnell Leopard neu installiert ( Daten waren ja auf dem iMac und viel ist eh nicht drauf...). Gestern Abend dann ein ähnliches Spiel:
    Verbindung ( nach ein paar Versuchen...) aufgebaut und Daten vom iBook auf den iMac gezogen. Alles toll....
    Heute morgen mach ich den iMac an und....nix und dto. iBook vom Sonntag....
    Ein archivieren der Daten ging nicht, denn es gab die Fehlermeldung, dass er bei der Installation nicht auf Volume zugreifen kann. Also nun alles weg (letzte Sicherung war im September und Time Machine hab ich bis jetzt gekonnt ignoriert) und er installiert gerade neu.

    Meine Frage: Kann es echt von diesem Datentransfer kommen dass mir die beiden total Abstürzen oder war es echt Zufall. Hatte noch nie größere Probleme mit meinen Macs und nun das...
    Naja wenn´s läuft, dann läuft´s...
     

Diese Seite empfehlen