[iMac] iMac late 2009 27" HELP

Dieses Thema im Forum "Desktop-Macs" wurde erstellt von Stümper, 29.09.18.

  1. Stümper

    Stümper Erdapfel

    Dabei seit:
    29.09.18
    Beiträge:
    1
    Hi Community!

    Aus Geldnot habe ich die Festplatte nach mutmaßlichem Tod der vorherigen eigenhändig getauscht (Samsung 860 EVO). Das Problem war, dass der iMac nicht mehr bootete, es verblieb bei einem grauen Bildschirm. Nach sämtlichen Unternehmungen, die ich recherchiert habe, hat mich dieses PRAM-Ding soweit gebracht, dass der Startgong ertönte und der Bildschirm nun weiß war.

    Ich bin kürzlich umgezogen, den Mac habe ich einige Male benutzt, bevor er den Dienst quittierte. Dabei sind mir Klick-Geräusche aufgefallen, die ich kenne (das Geräusch kam immer einmalig nach Starten, quasi wenn der Bildschirm anging - glaube ich..), jedoch kam es mehrfach hintereinander mitten in der Nutzung. Na ja, kurz danach ging nix mehr. Ich überlegte ob es die Stromleitungen sein könnten (weil neue Wohnung und irgendwo habe ich das gelesen), weswegen ich alle Steckerleisten ausprobiert habe, keine Veränderung.

    Jedenfalls: Recherche ergab, dass die Festplatte wohl hinüber ist, also der Tausch. Vielleicht habe ich was kaputt gemacht? Fällt jemandem was ein?

    Ist-Zustand sieht so aus: externe Festplatte mit TM-Backup ist angeschlossen, sowie USB Maus & Tastatur. Bei gedrückter alt-Taste erscheint eine kurze Weile nach Startgong und weißem Bildschirm das Icon für das Backup bzw die Festplatte (also mit Pfeil, da steht TM), ich kann es anklicken - dann friert das Ding ein. Also na ja, es friert ein, dann verschwindet das Icon samt Mauszeiger und alles bleibt weiß.

    Bei Starten ohne Tastendrücken zeigt er mir nur den Ordner mit Fragezeichen.
    Andere Tastenkombis funktionieren nicht.

    Die dazugehörige Apple CD habe ich, wenn ich die einsetze arbeitet das Teil, nachdem es mir erst den verfluchten ?-Ordner zeigt, kommt interessanterweise das Apple-logo und es dreht sich das Laderädchen darunter. Leider passiert danach auch einfach nichts... auch nach längerem Warten nicht .. Wenn ich mit gedrückter alt-Taste mit eingelegter CD starte, kann ich auch die CD wählen, hier friert es auch nicht ein, aber es kommt auch nicht weiter als zum Apple-Logo und dem Rädchen.. die CD wird dabei hörbar gelesen, mit variierenden Geräuschen.

    Weitere Recherchen sagen GPU bzw Grafikkarte möglicherweise das Problem, die kann man ja scheinbar backen, da musste ich hart lachen und habe mich in meiner Verzweiflung schon mit der Karte in der Küche gesehen. Aber soweit kommt's nicht, eher schleppe ich das Teil zur Reparatur. Ich bin ein Stümper, aber so krass bin ich nicht. Ein sehr verzweifelter Stümper. Danke für's Lesen, ich liebe den alten Freund sehr und würde ihn nur unter Tränen verschrotten lassen. HELP!