1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

iMac lahmt !

Dieses Thema im Forum "Desktop-Macs" wurde erstellt von noob2profi, 18.03.08.

  1. noob2profi

    noob2profi Gloster

    Dabei seit:
    27.12.07
    Beiträge:
    60
    Hi,

    jedes mal wenn ich den iMac ausschalten möchte, braucht der erstmal so 1-2 minuten um herunterzufahren. Es ist nichts mehr zu sehen außer mein Hintergrundbild und der Bildschirm ist an.

    Habe os X leopard und ALLE neuen updates drauf.

    ps: ja ich weiß, man setzt nen mac sowieso in den ruhezustand, aber diese macke stört mich jedoch trotzdem

    wisst ihr evtl. woran mein problem liegt? Am besten wären direkte lösungsansätze/vorschläge :)
     
  2. mrbenedict

    mrbenedict Fießers Erstling

    Dabei seit:
    09.03.06
    Beiträge:
    131
    Hast Du Firewire-Geräte dran, Festplatte, Audiointerface? Hast Du den Alu-iMac und auf Leopard geupgradet anstatt es komplett neu zu installieren. Beides hat sich auf die Systemleistung bei meinem nicht gerade positiv ausgewirkt. Wenn die externe Platte und mein Audiointerface dranhängt braucht er doppelt so lange zum hochfahren und herunterfahren wie ohne. Außerdem läuft er erst richtig rund, seit ich Leopard komplett neuinstalliert habe. Mehr kann ich Dir im Moment leider nicht sagen. Beim nächsten Mal schreib am Besten gleich genau mit welchen iMac Du überhaupt hast.
     
  3. noob2profi

    noob2profi Gloster

    Dabei seit:
    27.12.07
    Beiträge:
    60
    hab den alu iMac 24" 2,4ghz 4Gb Arbeitsspeicher. Festplatte oder andere firewire geräte sind keine vorhanden. An usb sind tastatur,iphone dock und EyeTV DVB-t empfänger.

    Leopard war schon von anfang an drauf. Hab den iMac erst seit ca. 1monat

    Was ist ein Audiointerface ?hab nur ein 2.1 system angeschlossen, ganz normal am line out anschluss an der rückseite
     

Diese Seite empfehlen