1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

iMac kein Startton

Dieses Thema im Forum "Desktop-Macs" wurde erstellt von devil59, 02.06.09.

  1. devil59

    devil59 Finkenwerder Herbstprinz

    Dabei seit:
    16.11.08
    Beiträge:
    462
    Manche sind froh darüber, mir fehlt er doch.
    Mein Tausch-iMac bringt prinzipell keine Startmusik. Die Lautstärke ist an und es sollte ertönen.

    Wenn ich ihn aber nur neu starte, dann kommt der "Gong".
    Was kann denn das seino_O?
     
  2. uwe9

    uwe9 ̈Öhringer Blutstreifling

    Dabei seit:
    27.06.05
    Beiträge:
    5.566
    .. mache doch mal PRAM-Reset
     
  3. devil59

    devil59 Finkenwerder Herbstprinz

    Dabei seit:
    16.11.08
    Beiträge:
    462
    Das geht leider mit der Bluetooth-Tastatur nicht - so sagte man mir. Geht das noch anders?
     
  4. uwe9

    uwe9 ̈Öhringer Blutstreifling

    Dabei seit:
    27.06.05
    Beiträge:
    5.566
    .. wüßte ich net :-[ dann viellei mal Hardwaretest versuchen o_O

    Edit: aber normal Lautsprecherwiedergabe geht?
     
  5. devil59

    devil59 Finkenwerder Herbstprinz

    Dabei seit:
    16.11.08
    Beiträge:
    462
    Doch geht auch mit Funktastatur. Man muss sie nur vorher aktivieren.
    Schaun wir mal, ob es was gebracht hat.
     
  6. Macbeatnik

    Macbeatnik Golden Noble

    Dabei seit:
    05.01.04
    Beiträge:
    24.952
    Wenn du ihn neu startest kommt der Gong? wann kommt denn kein Gong.
     
  7. Matse

    Matse Boskoop

    Dabei seit:
    18.07.08
    Beiträge:
    39
    Ich denke wenn er ihn "normal" startet bleibt er stumm und wenn er einen Neustart macht "gongt" es...
     
  8. devil59

    devil59 Finkenwerder Herbstprinz

    Dabei seit:
    16.11.08
    Beiträge:
    462
    Ja, genau wie Matse es beschrieben hat, war es bei mir. Ja, war!!!
    PRAM-Reset und jetzt kommt der Starton wieder.
    Da bin ich wenigstens beruhigt, das die HW oder das Booten passt und nur der Lüfter rattert und Grafikkarte brummt :(.
     

Diese Seite empfehlen