1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

iMac Intel 20" geht einfach aus und nicht mehr an

Dieses Thema im Forum "Desktop-Macs" wurde erstellt von DanielK85, 04.04.09.

  1. DanielK85

    DanielK85 Golden Delicious

    Dabei seit:
    16.11.08
    Beiträge:
    9
    Hallo liebe Applefreunde,

    gestern Abend hat sich folgendes zugetragen:
    Ich habe normal an meinem iMac 20 " (Intel Core Duo Sep 06) gearbeitet und plötzglich ging das Gerät einfach komplett aus, wie wenn jemand den Stromstecker gezogen hätte. Anfangs dachte ich mir evtl, dass das Gerät überhitzt ist oder ähnliches.

    Ich habe daraufhin versucht den iMac wieder einzuschalten, leider ging dann gar nichts mehr, der iMac macht ab und an mal nur ein ganz kurzes surrendes Geräusch (evtl. ein Lüfter oder die Festplatte). Aber es passiert überhaupt nichts mehr, weder geht der Bildschirm kurz an noch leuchtet vorne die Standyby Lampe...

    Kennt von euch den jemand das Problem, weiß evtl. jemand eine Lösung dafür? Kann es sein, dass das Netzteil des iMacs geschossen ist? Was kostet denn so eine Reperatur in der Regel?

    Grüße

    Daniel
     
  2. Gokoana

    Gokoana Bittenfelder Apfel

    Dabei seit:
    25.12.07
    Beiträge:
    8.089
    Ein Kabelbruch im Netzkabel vermutlich.

    Das Gleiche Problem trat bei einem meiner Kunden auf und ließ sich durch einen Wechsel des Netzkabels beheben.
     
  3. DanielK85

    DanielK85 Golden Delicious

    Dabei seit:
    16.11.08
    Beiträge:
    9
    Ne leider nicht, habe schon ein anderes Netzkabel versucht ...
     
  4. Gokoana

    Gokoana Bittenfelder Apfel

    Dabei seit:
    25.12.07
    Beiträge:
    8.089
    Dann solltest Du den Rechner einpacken und zu einem Apple-Händler oder zu jemandem fahren, der ein Apple-Netzteil sein Eigen nennt und ausprobieren, ob es damit geht.

    Falls ja: Netzteil abgeraucht, neues bestellen.
     
  5. DanielK85

    DanielK85 Golden Delicious

    Dabei seit:
    16.11.08
    Beiträge:
    9
    Könnte es evtl auch noch was anderes sein? Oder macht der iMac bei einem defektem Netzteil keinen Mucker mehr?
     
  6. DanielK85

    DanielK85 Golden Delicious

    Dabei seit:
    16.11.08
    Beiträge:
    9
    Hat sich folgendermaßen erledigt:

    - Ich habe den iMac aufgeschraubt und die Batterie auf dem Logicbord rausgenommen

    Danach ging er wieder an und läuft wieder normal ...

    Kann sich jemand vorstellen, wie sowas zustande kommt?

    Grüße
     

Diese Seite empfehlen