1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  2. Unsere jährliche Weihnachts-Banner-Aktion hat begonnen! Wir freuen uns auf viele, viele kreative Vorschläge.
    Mehr dazu könnt Ihr hier nachlesen: Weihnachtsbanner 2016

    Information ausblenden

iMac geht nicht mehr an

Dieses Thema im Forum "Desktop-Macs" wurde erstellt von Blubb, 03.07.08.

  1. Blubb

    Blubb Alkmene

    Dabei seit:
    14.11.05
    Beiträge:
    32
    Vermutlich erübrigt sich die Frage, weil meine einzige Möglichkeit sein wird, mir meinen Rechner ins Auto zu laden und zu meinem Mac-Dealer zu fahren. Nun aber trotzdem: (im Übrigen habe ich die Suchfunktion nicht benutzt, weil ich keine Ahnung hab, wonach ich suchen sollte)

    Ich habe meinen iMac gestern Abend runtergefahren. Alles wie immer. Heute Morgen wollte ich ihn hochfahren. Nichts. Kein Knacken. Kein Rattern. Kein einziger Ton. Ich habe gestern auch keine Software-Aktualisierung oder sonst irgendwas gemacht. Wirklich nichts.

    Und nun? Gibt es irgendwetwas was ich ausprobieren kann? Ich hab ihn bereits vom Strom getrennt, wieder angeschlossen. Habe die Steckdose ausprobiert, die funktioniert einwandfrei. Fünf Sekunden auf den Start-Knopf gedrückt, und versucht anzuschalten. Nichts.

    Irgendwer ne Idee?
     
  2. Hallo

    Hallo Gast

    Ich denke, er ist kaputt - leider!
     
  3. Blubb

    Blubb Alkmene

    Dabei seit:
    14.11.05
    Beiträge:
    32
    Das Ding hat noch nicht mal n halbes Jahr aufm Buckel! Das kann doch nicht einfach so sterben :-c
     
  4. lm87

    lm87 Gast

    Mein iMac hat sich manchmal komisch verhalten, so in den ersten Wochen ist er irgendwie nicht angesprungen, als ich ihn einschalten wollte - ich musste den ON Knopf unterschiedlich lang drücken, damit er angeht.

    Mittelerweile funktioniert es ohne Probleme. Versuch einfach rumzuprobieren.
     
  5. Blubb

    Blubb Alkmene

    Dabei seit:
    14.11.05
    Beiträge:
    32
    So. Äh. Läuft wieder. Ich weiß nicht direkt, wie ich das gemacht habe.

    Hatte ihn die letzte halbe bis 3/4 Stunde vom Strom, hab eben den Stecker wieder in die Dose gesteckt. Angeschaltet. Und er läuft.

    Ich sag dann trotzdem mal Danke ;)
     
  6. Applefreund

    Applefreund Westfälische Tiefblüte

    Dabei seit:
    24.11.07
    Beiträge:
    1.066
    Hm... klingt wirklich nicht gut. Das einzige was sein könnte ist, dass du viel mit ihm gemacht hast(also viel gearbeitet hast) und dann ist die Temperatur so ernorm angestiegen, dass er jetzt einfach mal ne Ruhepause brauch. Wenn das der Fall sein sollte/könnte, dann würde ich ihn einfach mal für länger Zeit(1-2 Std.) vom Strom trennen.

    Edit: zu spät :D
     
  7. walbri

    walbri Reinette Coulon

    Dabei seit:
    06.07.07
    Beiträge:
    938
    Vielleicht hat ja das verbaute Netzteil ein Defekt...o_O;)
     
  8. Casi

    Casi Spartan

    Dabei seit:
    21.12.07
    Beiträge:
    1.601
    aufjedenfall zur untersuchung geben! da er ja nur ein halbes jahr alt ist, hat er ja noch garantie!

    gruß,
    casi
     
  9. uuser

    uuser Schafnase

    Dabei seit:
    20.05.06
    Beiträge:
    2.258
    alter Schützt vor "Krankheiten" nicht ... ;) und lieber noch Apple Care dazu ...
     

Diese Seite empfehlen