1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

IMac Gebläse sehr laut

Dieses Thema im Forum "Desktop-Macs" wurde erstellt von Skorpi, 22.11.09.

  1. Skorpi

    Skorpi Erdapfel

    Dabei seit:
    12.05.08
    Beiträge:
    4
    Hallo zusammen,

    heute als ich meinen IMac (gekauft 2007) eingeschaltet habe lief das Gebläse sehr laut und hört auch nicht mehr auf!

    Weiß jemand warum da so ist und wie ich es ändern kann?
    Vielen Dank für eure Hilfe.

    Liebe Grüße
    Stefan
     
    #1 Skorpi, 22.11.09
    Zuletzt bearbeitet: 22.11.09
  2. Bountyhunter

    Bountyhunter Saurer Kupferschmied

    Dabei seit:
    15.04.09
    Beiträge:
    1.702
    unter OS - unter WIN oder immer ?

    Hatte ich einmal, iMac ausgeschalten, kurz gewartet, wieder eingeschalten und weg war es .
     
  3. Skorpi

    Skorpi Erdapfel

    Dabei seit:
    12.05.08
    Beiträge:
    4
    unter OS;
    mit ausschalten funktioniert es nicht, danach ist der Lüfter genauso laut.
     
  4. QuickMik

    QuickMik Stahls Winterprinz

    Dabei seit:
    30.12.05
    Beiträge:
    5.189
    10 minuten von strom nehmen.....auch schon gemacht ?
    läuft irgendein prozess vielleicht mit wilder prozessorauslastung ?
    kann man mit der aktivitätsanzeige gut sehen. anzeigen "alle prozesse" und sortieren nach % CPU
     
  5. svierer

    svierer Cripps Pink

    Dabei seit:
    07.02.08
    Beiträge:
    155
    Ich hatte das auch einmal.
    Bei mir hat ein PRAM Reset das Problem gelöst
     
  6. kio

    kio Boskop

    Dabei seit:
    19.11.08
    Beiträge:
    207
  7. Skorpi

    Skorpi Erdapfel

    Dabei seit:
    12.05.08
    Beiträge:
    4
    Mit Stecker ziehen ging es dann!
    In der Aktivitätsanzeige hatte ich schon nachgeschaut, aber da lief alles normal.

    Ich hoffe das es jetzt so bleibt.

    Vielen Dank für eure Hilfe
    LG Stefan
     

Diese Seite empfehlen