1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

iMac 27 Lüfterprobleme beim Start......

Dieses Thema im Forum "Desktop-Macs" wurde erstellt von Meisterkasi, 27.01.10.

  1. Meisterkasi

    Meisterkasi Granny Smith

    Dabei seit:
    21.01.10
    Beiträge:
    12
    Hi Community,

    ich wollte mal kurz von einem seltsamen Problem mit meinem neuen iMac 27 I7 berichten :

    Heute ist es mir bereits zum zweiten Mal passiert, dass ich den Mac angeschaltet habe und alle Lüfter sofort auf Volllast liefen (Mac war zuvor 9 Stunden aus, d.h. runtergefahren). Neustart und Ausschalten mit anschließendem Neustart brachten nichts; die Lüfter liefen nach dem Start weiter auf Volllast. Erst als ich den Mac vom Netz genommen habe, lief alles wieder normal.

    Jemand das gleiche Problem?
     
  2. schreibtherapie

    Dabei seit:
    24.11.09
    Beiträge:
    119
  3. Meisterkasi

    Meisterkasi Granny Smith

    Dabei seit:
    21.01.10
    Beiträge:
    12
    .....danke. So hab ich es auch gemacht. Letztlich half nur den Mac vom Netz nehmen.
     
  4. schreibtherapie

    Dabei seit:
    24.11.09
    Beiträge:
    119
    Hast du wirklich die Punkte abgearbeitet?

    1. Fahren Sie den Computer herunter.
    2. Trennen Sie das Netzkabel vom Computer.
    3. Drücken Sie den Ein-/Ausschalter, und halten Sie ihn 5 Sekunden lang gedrückt.
    4. Lassen Sie den Ein-/Ausschalter los.
    5. Schließen Sie das Netzkabel an den Computer an.
    6. Drücken Sie den Ein-/Ausschalter, um den Computer einzuschalten.
     
  5. Meisterkasi

    Meisterkasi Granny Smith

    Dabei seit:
    21.01.10
    Beiträge:
    12
    .....zugegeben : um die Lüfter zu stoppen hatte ich den Mac nur vom Netz genommen. `SMC zurücksetzen` habe ich nun nach Vorschrift erledigt. Vielen Dank für deine Nachfrage und die schnelle Hilfe.

    MfG
    Meisterkasi
     

Diese Seite empfehlen