1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

iMac 27" i5 hängt sich auch

Dieses Thema im Forum "Desktop-Macs" wurde erstellt von DerNorden, 19.01.10.

  1. DerNorden

    DerNorden Braeburn

    Dabei seit:
    25.12.08
    Beiträge:
    45
    Hello Zusammen!

    Letzte Woche war es soweit. Mein neuer iMac stand vor mir.

    Am Samstag hatte ich das erste Mal dieses Problem: er hängte sich auf. Ich hatte ihn im Ruhezustand, holte ihn raus und von oben nach unten lief der graue Vorhang runter und ich wurde aufgefordert die Powertaste so lange zu drücken, bis er aus ist um ihn dann wieder anmachen. Ihr kennt es. Als ich ihn dann wieder angeschaltet habe passierte es auch beim Ladebildschirm mit dem dem Apple-Logo auf weißem Grund. Erst beim erneuten Ausschalten und wieder Einschalten klappte alles.

    Soviel bis hierhin. Heute ist es nochmals passiert. Gleich dreimal hintereinander. Das ganze macht mich etwas nervös.

    Ich habe noch eine externe Festplatte von Captiva daran, die auch als TimeMachine auf meinem MacBook dient. Könnte hier ein Problem liegen? Die Konsole hat mir beim Fehler identifizieren leider nicht geholfen.

    Was denk ihr?

    Eine Idee die mir einfällt wäre OSX neu drüber machen. Bin mir aber nicht sicher ob es eine Lösung ist.

    Vielen Dank für eure Ideen und Hilfe!
     
  2. DerNorden

    DerNorden Braeburn

    Dabei seit:
    25.12.08
    Beiträge:
    45
    Guten Morgen liebe Leute!

    Was habe ich bisher unternommen:

    Betriebssystem neuinstalliert (über das bestehende rüber-installiert). Erfolg, nur bedingt, der Ruhezustand geht nun deutlich schneller, dauert so ca. 2-3Sekunden bis er drin ist. Mein MacBook ist da allerdings noch schneller, das ist quasi sofort im Ruhezustand.

    Dann hab ich TechTool durch das System geschickt ... kein Ergebnis. Das prüft aber auch nicht sämtliche Komponenten.

    MagicMenu (StuffIt) abgeschaltet ... kein Ergebnis.

    PRAM und SMC-Reset ... kein Ergebnis.

    Was bleibt noch: Hier und da habe ich gelesen, dass LittleSnitch Probleme machen soll, allerdings habe ich die Version für SnowLeo und keine Probleme.

    Die finale Lösung wäre auf Werkseinstellungen zurücksetzen und schauen was passiert.
     
  3. Nikke

    Nikke Carola

    Dabei seit:
    05.11.09
    Beiträge:
    109
    Also ich würde die Systemdisk formatieren, SL neu installieren und die externe Platte erstmal weg lassen. Dann ein paar Tage testen.

    Gruß
     
  4. computerschreck

    computerschreck Kleiner Weinapfel

    Dabei seit:
    09.08.08
    Beiträge:
    1.142
    ...und bevor Du anfängst dauernd alles neu zu installieren, einfach mal diese USB-Platte abstecken und neu starten ;)

    Das bringt genauso viel und erspart die Neuinstallation. Ich würde vielleicht drei Tage bis eine Woche gucken und dann nochmal testen, ob der Fehler mit der Platte wieder auftritt. Scheint mir nämlich so als würde die Platte die sog. Kernelpanik verursachen.

    Gruß,
    der schreck
     
  5. DerNorden

    DerNorden Braeburn

    Dabei seit:
    25.12.08
    Beiträge:
    45
    Jo, an die Platte hatte ich auch schon gedacht, das Problem ist trotzdem noch aufgetreten, leider!
     

Diese Seite empfehlen