1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

iMac 27" bootet nicht mehr

Dieses Thema im Forum "Desktop-Macs" wurde erstellt von uhuphi, 11.03.10.

  1. uhuphi

    uhuphi Klarapfel

    Dabei seit:
    30.10.08
    Beiträge:
    283
    Hi!

    Ich hab grad meinen iMac 27" eingeschaltet, da aber das Internet aus irgendeinem Grund nicht funktioniert hat, neu gestartet. Jetzt startet er nicht mehr, sondern kommt nur noch bis zum grauen Bootschirm mit dem Apfel. Dort sind unter dem Apfel das übliche Rädchen, das sich aber unendlich lang dreht und ein Fortschrittsbalken, der leer bleibt und dann verschwindet.
    Was ist los/ was soll ich tun?

    LG
    Philipp
     
  2. groove-i.d

    groove-i.d Grünapfel

    Dabei seit:
    10.01.05
    Beiträge:
    7.085
    wie oft hast Du diesen vorgang schon wiederholt?
    zur not mal vom netz nehmen und einen pram-reset machen.
     
  3. uhuphi

    uhuphi Klarapfel

    Dabei seit:
    30.10.08
    Beiträge:
    283
    PRAM hat leider nix geholfen, Hardware-Test hat nichts ergeben, jetzt hab ich ihn mal abgesteckt...

    EDIT:
    Falls damit jemand was anfangen kann, hier ein Bild im Verbose Mode an der Stelle, an der der iMac stecken bleibt:
    [​IMG]
    Festplatte hinüber?
     
    #3 uhuphi, 11.03.10
    Zuletzt bearbeitet: 11.03.10
  4. Kalle61a

    Kalle61a Meraner

    Dabei seit:
    01.05.08
    Beiträge:
    230
    Versuche mal von der DVD zu Starten und lasse mal das FDP laufen. Vielleicht kann es ja nen Fehler beheben!
     
  5. Klaffi

    Klaffi Prinzenapfel

    Dabei seit:
    17.12.07
    Beiträge:
    544
    Auf jeden Fall auch alle externen USB Sticks, Festplatten, CD-Laufwerke und Kartenleser trennen.
     
  6. uhuphi

    uhuphi Klarapfel

    Dabei seit:
    30.10.08
    Beiträge:
    283
    Ich kann interessanterweise nicht von der DVD starten. Ich komme bis zu einem dunkelgrauen Bildschirm mit dem Beachball und nach einiger Zeit stürzt er ab. Allerdings kann ich in Windows 7 starten...
     
  7. groove-i.d

    groove-i.d Grünapfel

    Dabei seit:
    10.01.05
    Beiträge:
    7.085
    das mit win7 weist auf einen softwarefehler beim osx hin.
     
  8. uhuphi

    uhuphi Klarapfel

    Dabei seit:
    30.10.08
    Beiträge:
    283
    Schön und gut, aber hat irgendwer eine Idee, was man tun könnte? Dass man nicht von der mitgelieferten Install-DVD booten kann, wundert mich. Ich probiers morgen dann mal mit der Retail-DVD...

    EDIT: Geht auch nicht... Da kommt nicht mal das Rädchen, sondern nur der graue Apfel!
    Ich weiß auch nix mehr, muss ich morgen bei Apple anrufen.
     
    #8 uhuphi, 11.03.10
    Zuletzt bearbeitet: 11.03.10
  9. groove-i.d

    groove-i.d Grünapfel

    Dabei seit:
    10.01.05
    Beiträge:
    7.085
    vielleicht von einem anderen volume/rechner (ext.) starten?
     
  10. jstomp

    jstomp Gala

    Dabei seit:
    30.11.09
    Beiträge:
    52
    bei mir ging das rebooten mit cd zum glück schon, hatte das gleiche problem in win7 reingekommen, sonst nur graues rädchen :/ ich hab dann osx nochmals drüberinstalliert und seit dem lüppt es wieder und die daten sind auch nicht verloren gegangen. booten mit c bzw alt hast du schon probiert, nech? weil ähm, wenn du in win7 rein kommst, musst du das doch auch auswählen können durch drücken von alt? -> und da kommt dann doch auch die dvd? (eigentlich :>)
     
  11. uhuphi

    uhuphi Klarapfel

    Dabei seit:
    30.10.08
    Beiträge:
    283
    Ja, schon, aber dann lädt es ∼7 Minuten, dann schaltet er sich wieder aus. Ich hab schon mit Apple telefoniert, sie holen ihn wieder ab.
     

Diese Seite empfehlen