1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

iMac 20‘ 2.4 GHz Intel Core Duo mit 3 GB Ram wird beim Hochfahren sehr langsam

Dieses Thema im Forum "Desktop-Macs" wurde erstellt von maracan@mac.com, 05.12.07.

  1. maracan@mac.com

    maracan@mac.com Grahams Jubiläumsapfel

    Dabei seit:
    26.08.07
    Beiträge:
    106
    Hallo Leute,

    mein oben erwähnter iMac braucht, so kommt es mir zumindest vor immer länger, bis er hochgefahren ist. Hat jemand einen Tip, wie die Kiste wieder schneller wird. Anfangs ging das wesentlich schneller. Die Geschwindigkeit bei der Arbeit läßt nicht zu wünschen übrig, da hat sich nichts dran geändert.

    Danke für die Tips.

    Wolfgang
     
  2. jannk

    jannk Niederhelfenschwiler Beeriapfel

    Dabei seit:
    17.06.07
    Beiträge:
    838
    Hast du irgendwelche Systemerweiterungen installiert? Startobjekte? Ist er dann lange beim Kreisedrehen oder beim Anmelden? Welches OS hast du?
     
  3. maracan@mac.com

    maracan@mac.com Grahams Jubiläumsapfel

    Dabei seit:
    26.08.07
    Beiträge:
    106
    Hallo jannk,

    habe Parallels und WIN XP installiert. Mac OS X Version 10.4.11 ist das Betriebssystem.
    Der Rechner ist so eingestellt, daß am Anfang zuerst der Bildschirm grau ist, dann erscheinen eine Menge an Textzeilen, die erklären was er gerade macht. Anschließend erscheint das Anmeldefenster. Der ganze Vorgang dauert ca. 1 min 15 -20 sec. Ist das noch normal? Mir kam's früher kürzer vor.

    Wolfgang
     
  4. Schaf

    Schaf Königsapfel

    Dabei seit:
    30.10.05
    Beiträge:
    1.203
    Hm. Vll. hast du viel herumgestellt mit so gefährlichen Programmen wie OnyX?
    Ich würd mal neu aufsetzen, aber vorher Daten sichern, sonst gibts nen großen Schreck nachher. :)
     

Diese Seite empfehlen