1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

iChat läuft nicht unter 10.4.4

Dieses Thema im Forum "macOS & OS X" wurde erstellt von Lemming, 17.01.06.

  1. Lemming

    Lemming Süssreinette (Aargauer Herrenapfel)

    Dabei seit:
    22.02.04
    Beiträge:
    410
    Hallo,
    seit ich auf 10.4.4 aktualisiert habe, bringt mir iChat eine Fehlermeldung (s. unten). Unter QT war Videoquelle: iSight(nicht verfügbar) gestanden. Das habe ich korrigiert. iSight läuft auch unter QT, iChat jedoch bringt weiterhin den Fehler (nach der Option 'Fortfahren' stürzt das Programm ab).
    Hat jemand einen Tipp für mich?

    Gruß Lemming
     

    Anhänge:

  2. Lemming

    Lemming Süssreinette (Aargauer Herrenapfel)

    Dabei seit:
    22.02.04
    Beiträge:
    410
    Problem hat sich gelöst: Showmacster (Plug-In für iChat) hat schnell auf meine Anfrage reagiert und mittgeteilt, dass die neueste Version (Shomacster 1.7.1) diesen Fehler behebt.

    Gruß Lemming
     

Diese Seite empfehlen