1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  2. Unsere jährliche Weihnachts-Banner-Aktion hat begonnen! Wir freuen uns auf viele, viele kreative Vorschläge.
    Mehr dazu könnt Ihr hier nachlesen: Weihnachtsbanner 2016

    Information ausblenden

Ich hab 'n Problem mit ausschalten

Dieses Thema im Forum "macOS & OS X" wurde erstellt von Kernelpanik, 19.04.07.

  1. Kernelpanik

    Kernelpanik Ingol

    Dabei seit:
    05.03.04
    Beiträge:
    2.098
    Also eigentlich macht es mir langsam Sorgen. Mein Powerbook läuft seit Jan. 2004 ununterbrochen. Ich denke das schont die Elektronik, weil, was viele nicht wissen, die Einschaltspitzen und die Temperaturschwankungen die Elemente eigentlich mehr abnutzen als das ständige Laufen. Auch auf der HD wird immer wieder an den gleichen Stellen herumgekratzt beim starten. Ausserdem ist ein UNIX System für den Dauerbetrieb gemacht. Also ich werde es einfach weiterrödeln lassen bis mich einer davon überzeugt es auszuschalten.
    Ausschalten oder Nichtausschalten. Das ist hier die Frage. Vom Energiestandpunkt kann man mich auch nicht wirklich überzeugen. Nach 10 Min. wird der Bildschirm abgedunkelt und das Book läuft auf 0-1% CPU Last. Kein verrückter Bildschirmschoner ist am laufen, kein BOINC oder SETI Schrott der Strom frisst, meine Hardware schneller altern lässt und wenn sie was finden verdien' ich e nix dran. Naja, lassen wirs ma' weiterrödeln...
     
    #1 Kernelpanik, 19.04.07
    Zuletzt bearbeitet: 20.04.07
  2. Hallo

    Hallo Gast

    Na ja, beim Ottomotor sind über 90% Verschleiß die Mischreibung beim Kaltstart. Wie sich das real auf elektronische Bauteile auswirkt, da bin ich mir nicht so sicher.
     

Diese Seite empfehlen