ical mit älterem ical abgleichen

Dieses Thema im Forum "macOS & OS X" wurde erstellt von guehart, 30.07.08.

  1. guehart

    guehart Elstar

    Dabei seit:
    27.09.05
    Beiträge:
    73
    Hi, ich nutze 10.4.11 und ical 2.0.5 und wollte die Daten in einen älteren ical 1.5.5 auf einem MacOS 10.3.9 importieren. Das lässt sich allerdings nicht so einfach machen. Hat da jemand Erfahrung?

    Schöne Grüße aus Berlin

    guehart