1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

ibook: sprache ist auf englisch

Dieses Thema im Forum "Mobil-Macs" wurde erstellt von braunie, 03.05.08.

  1. braunie

    braunie Gloster

    Dabei seit:
    29.10.04
    Beiträge:
    62
    hallo leute,
    habe eine ziemlich banale und peinliche frage.
    aber ich komme nicht dahinter.
    in meinem finder ist alles auf english.
    wo kann ich das umschalten???
    landeseinstellung ist deutsch.
    wäre froh über hilfe.
    mfg braunie
     
  2. Patrick Rollbis

    Patrick Rollbis Moderator Betriebssysteme
    AT Moderation

    Dabei seit:
    22.10.06
    Beiträge:
    5.522
    System Preferences -> International (Symbol mit der blauen Flagge)
    Einfach alles auf Deutsch stellen.
     
  3. landplage

    landplage Admin
    AT Administration

    Dabei seit:
    06.02.05
    Beiträge:
    21.485
    Oder schau mal, ob in den Finder-Einstellung den Haken bei "Alle Suffixe einblenden" gesetzt ist. Ich glaube, der muß weg.
     
  4. braunie

    braunie Gloster

    Dabei seit:
    29.10.04
    Beiträge:
    62
    danke landplage, das wars, ich dachte immer suffixe wären die bezeichnungen von ordnern, also beschreibungen, aber jetzt ist alles wieder auf DEUTSCH, woher soll man sowas wissen, ich bedanke mich, mfg braunie
     
    landplage gefällt das.

Diese Seite empfehlen