1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

I-Net sehr langsam nach neuinstalation von OS X

Dieses Thema im Forum "macOS & OS X" wurde erstellt von leiderunwissend, 17.12.08.

  1. leiderunwissend

    leiderunwissend Erdapfel

    Dabei seit:
    17.12.08
    Beiträge:
    5
    Erstmal Hallo,

    Ich habe gestern, mal meinen pc formatiert und ja hat halt alles geklappt... auch die internet verbindung klappte auf anhieb =) Nun ist das Probleme das es manchmal (immer öfter) sehr langsam ist. z.B. öffnet er manche sachen erst garnet oder braucht ca. 20-30 sec um at zu öffnen... Nun habe ich mir auch gedacht wieder WoW zu installieren... natülich brauch ich auch ein update welches ich downloade. Doch es geht wieder wieder langsam.. Eine Nachticht kommt auch, auf in der steht "ihr computer befindet sich möglicherweise hinter einer firewall"...
    Was bedeutet daso_O und wie änder ich dies um wieder normal serven zu können =)

    mfg leiderunwissend :mad:
     
  2. marde

    marde Erdapfel

    Dabei seit:
    25.12.08
    Beiträge:
    1
    Hallo!
    Ich denke, dass ich das gleiche Problem habe. Ich bin über den AirPort drin und ca. "alle 5 Klicks" im Netz hängt sich das Internet für ca. 40-50 Sec. auf. Es macht kein Unterschied, ob ich mit Safari oder Firefox surfe.. Auch wenn ich ganz herkömmlich über Ethernet reingehe ist das Internet ganz plötzlich eingefrohren. Dann wartet man eine halbe Ewigkeit ab und dann geht es wieder (wie es eigentlich sein sollte) ziemlich zügig. Bis der nächste Aussetzer kommt.. Mein Provider ist Accor, falls das was damit zutun haben könnte.

    Hoffe, dass Ihr mir helfen könnt! Ich bin nämlich so langsam am verzweifeln.
    Vielen Dank!
     

Diese Seite empfehlen