1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  2. Unsere jährliche Weihnachts-Banner-Aktion hat begonnen! Wir freuen uns auf viele, viele kreative Vorschläge.
    Mehr dazu könnt Ihr hier nachlesen: Weihnachtsbanner 2016

    Information ausblenden

Huawei Problem

Dieses Thema im Forum "macOS & OS X" wurde erstellt von Samsas Traum, 02.11.08.

  1. Samsas Traum

    Samsas Traum Pommerscher Krummstiel

    Dabei seit:
    24.04.08
    Beiträge:
    3.030
    Moin,

    bin gerade dieses Wochenende umgezogen, und wie das nunmal so ist, habe ich noch keinen Internet-/Telefonabschluss.

    Also T-Mobile Web 'n' Walk Stick III (isn Huawai) ins Macbook, und losgesurft. Soweit sogut. Nun noch mit meiner AirPort Express ein kleines Netzwerk zwischen MacBook und iMac aufgebaut zum Musik und Filme streamen, soweit alles wunderbar.

    Nun zum Problem:
    Sobald mein Macbook aber mit der Airport verbindet, versuchen alle Programme wohl über die APE Daten aus dem Internet zu ziehen, die sie natürlich nicht bekommen. Wie bekomme ich also mein Internet via Huawei zum laufen und bin trotzdem im Heimnetzwerk via APE ?

    MfG Samsas
     
  2. tuxuser33

    tuxuser33 Transparent von Croncels

    Dabei seit:
    03.12.07
    Beiträge:
    304
    Wenn Du sowohl Zugang ins lokale Netzwerk über APE als auch ins Internet per UMTS brauchst, dann richte die interne Schnittstelle (Ethernet oder WLAN) mit einer statischen Adresse ein. Den Eintrag für das Gateway bzw. DNS-Server entfernen.
     
  3. Samsas Traum

    Samsas Traum Pommerscher Krummstiel

    Dabei seit:
    24.04.08
    Beiträge:
    3.030
    Vielen Dank, werde ich heute Abend mal ausprobieren!
     

Diese Seite empfehlen