1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Hiulfe MAc Book Pro lässt sich nicht mehr starten!?

Dieses Thema im Forum "Mobil-Macs" wurde erstellt von Cramer1234, 20.02.08.

  1. Cramer1234

    Cramer1234 Uelzener Rambour

    Dabei seit:
    28.06.07
    Beiträge:
    375
    Hallo!
    Verwende ein MacBook Pro 2,4 GHZ 2 GB Ram. Mit Leopard. Alle Softwareaktualisiereungen drauf. (Zuletzt heute das Keyboard Update)

    Als der Akku anscheinend ausgegangen ist, da hat vorne beim Verschluss diese Led geleutet (also schwächer und stärker werdend. Dann ist er nicht aufgewacht (trotz anschließen des Netzteils und Betätigen sämtlicher Tasten und Trackpad)

    1. Ist das schon ein Problem!!

    Viel schlimmer jedoch:
    Ich habe ihn also mit dem Power Knopf auschalten müssen. (länger drauf gedrückt)

    Und jetzt tut sich gar nix mehr!! Wenn ich ihn einschalte,.. es reagiert überhaupt nicht!

    Was kannd a bitte sein, was kann ich machen?

    Danke
     
  2. Derivat

    Derivat Niederhelfenschwiler Beeriapfel

    Dabei seit:
    08.02.08
    Beiträge:
    853
    leuchtet das kleine licht auf dem ladegerätkabel noch, wenn dus ansteckst?

    auf deutsch: bekommt dein teil strom?
     
  3. Cramer1234

    Cramer1234 Uelzener Rambour

    Dabei seit:
    28.06.07
    Beiträge:
    375
  4. Derivat

    Derivat Niederhelfenschwiler Beeriapfel

    Dabei seit:
    08.02.08
    Beiträge:
    853
    nimm mal den akku raus und versuch ihn zu starten. (muss natürlich dann am netz hängen)
    EDIT: so ein quatsch! was hat michn da geritten?

    da mach schon lieber nen SMC-reset! wie der geht, erfährst du hier. wenn das nix hilft, dürft wohl deine hauptplatine das zeitliche gesegnet haben... o_O
     
    #4 Derivat, 20.02.08
    Zuletzt bearbeitet: 20.02.08
  5. philr3x

    philr3x Antonowka

    Dabei seit:
    20.01.07
    Beiträge:
    353
    Bei meinem MacBook war das auch mal so, und im Endeffekt war die Hauptplatine futsch und musste ausgewechselt werden. Ich hoffe, dass es nicht bei dir der Fall ist. Ruf doch mal den Apple-Support an.
     

Diese Seite empfehlen