1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Hilfe!!!!! Neuinstallation auf neuem iMac 21.5" nicht möglich, Fehler!!!!!!

Dieses Thema im Forum "Desktop-Macs" wurde erstellt von klincki01, 06.12.09.

  1. klincki01

    klincki01 Empire

    Dabei seit:
    02.05.09
    Beiträge:
    84
    hallo leute,

    vor 2 tagen habe ich meinen neuen imac 21.5" 3,33ghz und 8GB Speicher bekommen, ein sehr schönes teil.
    als ich fast alle meinen zusätzlichen programme installiert habe, wurde der bildschirm etwas dunkler und es kam ab und zu die meldung -sinngemäß "startknopf länger als 2 sek gedrückt halten um computer abzuschalten".
    ich dachte mir, vielleicht habe ich ein fehlerhaftes programm installiert??
    also kurzehand habe ich mich entschlossen die festplatte zu formatieren und das osx neu aufzuspielen.
    nachdem die neuinstallation begonnen hat läuft die verbleibende zeit normalerweise rückwärts, als 30min...29min..usw. doch bei 28min bleibt die installation stehen und nach weiteren 10min kommt die meldung"fehler bei der installation bitte neustarten". das ganze habe ich nun schon 3x wiederholt und ich komme einfach nicht weiter.

    woran kann es liegen?? der imac ist doch ganz neu!!

    hat jemand schon einmal dieses problem gehabt?

    Gruss klincki01
     
  2. MacAlzenau

    MacAlzenau Golden Noble

    Dabei seit:
    26.12.05
    Beiträge:
    19.399
    Kam die Meldung viersprachig, unter anderem in Japanisch?
    Das ist eine sogenannte Kernel Panic, die in den meisten Fällen auf einen Hardwaredefekt hindeutet.
    Laß mal den Hardwaretest laufen (von DVD starten mit gedrückter D-Taste). Besser noch gleich den Händler aufsuchen, das sieht nach Gewährleistungsfall aus.
     
  3. klincki01

    klincki01 Empire

    Dabei seit:
    02.05.09
    Beiträge:
    84
    hallo, die meldung wurde ganz normal auf deutsch angezeit!
     
  4. GunBound

    GunBound Pohorka

    Dabei seit:
    23.06.05
    Beiträge:
    5.666
    MacAlzenaus Tipp befolgen mit dem Hardwaretest.
    Meldet dieser, dass alles in Ordnung ist, so formatierst du zuerst die Festplatte mit dem Festplatten-Dienstprogramm von der System-DVD und startest die Installation erneut durch.
    Kommt die Fehlermeldung wieder, so gehst du zum Service-Partner.
     
  5. klincki01

    klincki01 Empire

    Dabei seit:
    02.05.09
    Beiträge:
    84
    vielen dank, habe den hardwaretest gerade durchlaufen lassen:

    Ergebnis: Fehler gefunden : 4MEM/9/40000000:oops:xbb6aa118

    und was bedeutet diese codierung??
     
  6. Sawtooth

    Sawtooth Langelandapfel

    Dabei seit:
    14.06.07
    Beiträge:
    2.675
    Das höchstwahrscheinlich irgendein Speichermodul im Brötchen ist.

    Lass mal raten: Speicher vom Händler oder von Dir selbst nachgerüstet?


    MfG, Peter
     
  7. klincki01

    klincki01 Empire

    Dabei seit:
    02.05.09
    Beiträge:
    84
    hallo, nein habe die speicher im apple-store als sonderausstattung bestellt.
    8Gb original-apple!!
     
  8. bobandrews

    bobandrews Baldwins roter Pepping

    Dabei seit:
    21.10.07
    Beiträge:
    3.225
    "Hilfe" in Kombination mit "!!!!!!!!!!111!!!einself!!!!" ist kindisch.

    Bitte das nächste mal unterlassen und ein Posting bitte ernster angehen, auch wenn es ernst ist! ;)
     
  9. Sawtooth

    Sawtooth Langelandapfel

    Dabei seit:
    14.06.07
    Beiträge:
    2.675

    Bei Speicherfehlern ist die erste Vermutung, das es sich um Module handelt, die nicht ab Werk installiert waren.

    Nichtsdestotrotz können auch ab Werk installierte Module defekt werden.

    Also: Ein Fall für die Gewährleistung. Setze Dich mit Apple in Verbindung.


    MfG, Peter
     
  10. klincki01

    klincki01 Empire

    Dabei seit:
    02.05.09
    Beiträge:
    84
    werde mich gleich morgen früh mit apple in verbindung setzen.
    hoffenlich liegt es nur am speichermodul.

    vielen dank!!
     
  11. klincki01

    klincki01 Empire

    Dabei seit:
    02.05.09
    Beiträge:
    84
    habe gleich heute morgen bei apple-care angerufen,die mitarbeiter waren sehr nett und haben sofort einen austausch des gerätes angeboten.

    jetzt werde ich mal hoffen, daß der neue imac möglichst schnell geliefert wird!

    also noachmals vielen dank an alle!!
     
  12. tuxuser33

    tuxuser33 Transparent von Croncels

    Dabei seit:
    03.12.07
    Beiträge:
    304
    Hast Du Dir mal die Speicher angesehen?
    Mach doch mal Foto's.
    Bei mir sah das so nach Schmand aus.

    macbook_ram.jpg

    Habe ich tauschen lassen, jetzt ohne Schmand.
     
  13. MacAlzenau

    MacAlzenau Golden Noble

    Dabei seit:
    26.12.05
    Beiträge:
    19.399
    Kann man am iMac die RAM-Module so anschauen, ohne irgendwelche Garantieverluste zu riskieren? Das Teil ist ja wohl ziemlich zugeschraubt.
     
  14. Weltraumaffe

    Weltraumaffe Fießers Erstling

    Dabei seit:
    27.06.09
    Beiträge:
    129
    Japs, ist sogar im Handbuch erklärt wie man das macht, wie bei allen anderen Apple Rechnern auch ;)
     
  15. klincki01

    klincki01 Empire

    Dabei seit:
    02.05.09
    Beiträge:
    84
    habe den imac bereits wieder verpackt und warte nun darauf, daß es abgeholt wird.
    wie kann denn der speicher so verschmoren?
     
  16. Sawtooth

    Sawtooth Langelandapfel

    Dabei seit:
    14.06.07
    Beiträge:
    2.675

    1. Das Bild zeigt ein RAM-Modul aus einem MacBook oder MacBook Pro, nicht aus einem iMac
    (Bildunterschrift gelesen?).

    2. Der Speichermodul ist nicht verschmort, sondern aus irgendeinem Grund ist Wärmeleitpaste, o.ä., großzügig auf der Kontaktleiste des Moduls (und damit wahrscheinlich auch im RAM-Slot des Mainboards) verteilt.


    MfG, Sawtooth
     

Diese Seite empfehlen