1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  2. Unsere jährliche Weihnachts-Banner-Aktion hat begonnen! Wir freuen uns auf viele, viele kreative Vorschläge.
    Mehr dazu könnt Ihr hier nachlesen: Weihnachtsbanner 2016

    Information ausblenden

Hilfe!!!! Macbook Pro 4.1 Kaputt??

Dieses Thema im Forum "Mobil-Macs" wurde erstellt von pat11087, 04.02.10.

  1. pat11087

    pat11087 Gala

    Dabei seit:
    13.10.08
    Beiträge:
    52
    Halle alle zusammen.

    Ich habe Gestern morgen mein Macbook Pro zugeklappt und es wahr im Ruhestand.
    Nachdem ich geschlafen habe(habe nachtschicht) und ich dann wieder wach war, habe ich es einfach, wie immer, wieder aufgeklappt und es kam kein Bild.
    Ich klappte es wieder zu und wieder auf ohne erfolg.
    Daraufhin drückte ich den "Einschaltknopf" solange bis es aus war.

    So und jetzt hab ich ein riesen Problem!!

    Wenn ich es jetzt einschalte kommt nichtmla der "Startgong" geschweige denn der Graue/weisse Bildschirm mit dem Apfel!!!!

    Ihr kennt das, wenn man sein MBP einschält hört man immer kurz das Geräusch wenn er die Festplatte einschält.
    Lediglich dieses Geräusch ist zu hören, dabei sieht man auch die Weiße LED, die am Knopf zum öffnen der Klappe ist, leuchten.
    Das ganze geht ca. 2sek. und dann ist er weider ganz aus!!!!!

    Am morgen lief er noch ohne Probleme, alles wie immer! Ich kann mir das nicht erklären. Habe auch schon SMC resettet.
    Weite Dinge kann ich ja nicht machen weil er nicht mal den Bildschirm einschält.

    Als kleine Information: Ich hatte währen er im Ruhezustand war eine Externe HDD dran. Diese hab ich aber nachdem ich den Startknopf gedrückt habe bis er aus war, entfernt!
    Also glaube ich nicht das es damit etwas zu tun hat.

    Ich hoffe irgendjemand kann mir helfen!!
    Garantie ist schon abgelaufen aber die Gewährleistung besteht noch bis September 10--> Kann mir das Helfen?

    Danke für eure Hilfe!

    Gruß

    pat
     
  2. Lorem

    Lorem Jamba

    Dabei seit:
    28.01.10
    Beiträge:
    57
  3. pat11087

    pat11087 Gala

    Dabei seit:
    13.10.08
    Beiträge:
    52
    Danke für den schnellen Tip, allerdings treten diese Probleme bei mir nicht auf.
    Wie gesagt, es fährt nicht mehr Hoch. Nur noch ein kurzes Geräusch, bei dem das MBP versucht die Festplatte zu starten, ist zu hören.
    Danach geht es sofort wieder aus.
    Kein Bild
    Kein Startgong

    Ich bin am verzweifeln!
     
  4. pat11087

    pat11087 Gala

    Dabei seit:
    13.10.08
    Beiträge:
    52
    Update:

    Ich habe jetzt alles durschsucht im Internet was mit diesem Thema Ähnlichkeit hat. Mir ist aufgefallen das viele etwas Ähnliches beschreiben. Es ist fast genau das gleiche wie bei mir allerdings bleibt bei besagten der Mac an, zwar mit schwarzen Bildschirm, aber immerhin.
    Als Lösung schrieb ein User das es das Logicboard sei.

    Ich verstehe allerdings nicht wieso mein MBP wenn es einwandfrei funktioniert hat, ich es schlafen schicke und dann wieder aufwecke, auf einmal plötzlich das Logicboard kaputt sein soll?!?!?!!?

    Eine Frage wäre jetzt noch für mich:

    "Lorem´s" link zeigt diverse Probleme mit der Nvida Geforce 8600M GT diese ist in meinem MBP verbaut.
    Ein User in einem anderm Forum meinte, das ein Logicboard durch eine Defekte Grafikkarte u.U. kaputt gehen kann?!?!

    Was meit Ihr dazu? Helfen mir vielleicht meine 2 Jahre gesetzliche Gewähleistungspflicht in der ich noch bis September bin?

    Bitte um Eure Hilfe.

    Danke
     
  5. drlecter

    drlecter Wöbers Rambur

    Dabei seit:
    04.11.06
    Beiträge:
    6.442
    Wenn es die Graka ist, dann brauchst du keine Gewährleistung. Apple hat da eine 3 Jahres Regelung. Dir wird wohl nichts anderes übrigbleiben als einmal zum AASP zu fahren. Du könntest einmal ein PRAM Reset ausprobieren (wenn das noch geht).
     
  6. pat11087

    pat11087 Gala

    Dabei seit:
    13.10.08
    Beiträge:
    52
    Hi,

    Also ich habe heute als 1. mit einem AASP telefoniert und ihm mein Problem geschildert. Der meinte das wenn das MBP nicht anbleibt, das es wahrscheinlich nicht die Grafikkarte ist!
    So dann bei Apple angerufen und ca 1 Stunde mit denen Telefoniert.
    Ergebnis: Da ich mittlerweile genau 127 Tage(4 Monate) aus der 1 jährigen Garantie bin können sie mir allerhöchstens einen Gutschein als Kulanz bieten. Dies wären dann 100 Euro abzug ab Warenwert von 300 Euro + MwSt..

    Ich solle ja mein Logicboard, da Garantie verrüber, doch von einem 3. Hersteller kaufen!
    Nach lange Telefonieren und verhandeln haben Sie mir allerdings dieses Angebot gemacht. Zum Schluss meinten Sie erst, das es ja möglicherweise doch die Grafikkarte sei und das ich mein Gerät besser doch zu einem AASP geben soll damit sie herrausfinden was sache ist.

    Anschließend habe ich dann bei einem anderen AASP angerufen und der sagte das dies bestimmt die Grafikkarte sei. Morgen Früh werde ich Ihn anrufen und er wird mir dann bescheidgeben ob mein MBP vielleicht diesen Fehler hat. Ermittlung durch die Seriennummer.

    Falls ich Pech habe dann muss ich es wohl zum Mediamarkt bringen, da wo ich es gekauft habe. Ich habe ja noch volle 6 Monate Rest Gewährleistung und mal ehrlich, wenn man sein MB oder MBP schlafen legt und es wieder aufwacht, dann DARF sowas nicht passieren. Zumal Apple ja mit Snow Leopard damit auch wirbt das dieser Vorgang deutlich schneller gehen soll!!!!

    Ich bin wirklich enttäuscht von Apple!
     
  7. 74er

    74er Holländischer Prinz

    Dabei seit:
    08.06.08
    Beiträge:
    1.846
    Hast du mal versucht von DVD zu starten?

    74er
     
  8. s0f4surf3r

    s0f4surf3r Langelandapfel

    Dabei seit:
    09.09.08
    Beiträge:
    2.689
    für die Zukunft: Apple Care.. klar ist das sehr ärgerlich, aber deswegen verlängert man eben die Garantie auf drei Jahre.
     
  9. pat11087

    pat11087 Gala

    Dabei seit:
    13.10.08
    Beiträge:
    52
    Von der DVD starten geht leider nicht.
    Wenn ich den Startknopf drücke leuchtet nur kurz die LED dann hört man gleichzeitig das Geräusch das es macht wenn er auf das laufwark zugreift und schwups, wieder aus! Kein Bild nichtmal Hintergrundbeleuchtung geht an. NICHTS.
    Ich kann mir das einfach nicht erklären, Apple wohl auch nicht.
    1800 EUR ausgegeben für grademal 16 Monate Apfelfreude!
    In anderen Foren habe ich änliches gelesen. Einer hatte sogar nach Gwährleistung erzählt, er hätte Kulanz bei Apple bekommen. Apple hat ihm das Logicboard gezahlt(wenn es das bei mir überhaupt ist) und er musste nur den Einbau zahlen.

    Aber als Entschuldigung von Apple lediglich einen Gutschein von 100 EUR zu bekommen ist lächerlich in realition zum Kaufpreis von 1800 EUR!

    EDIT: Nächstes mal mach ihc Applecare auf jeden Fall :) aber trotzdem, sowas geht nicht! Stell dir vor dir passiert das. :(
     
  10. 74er

    74er Holländischer Prinz

    Dabei seit:
    08.06.08
    Beiträge:
    1.846
    Hast du das Netzteil angeschlossen?
     
  11. pat11087

    pat11087 Gala

    Dabei seit:
    13.10.08
    Beiträge:
    52
    Ja, Netzteil ist dran.
    Ich hab schon alle Varianten ausprobiert, mit Akku und Netzteil, Nur netzteil, nur Akku. Immer das Gleiche.
    Hab schon mein RAM gewechselt, Akku raus und währen ich das Netzteil anstecke Startknopf drücken.
    Beim Start CMD+ALT+P+R gedrückt, immer keine Reaktion!
    Er geht ja immer sofort nach ca 1.5 sek wieder aus! Ich kann den Vorgang so oft hintereinander machen wie ich will! naja ich muss einfach warten was mein AASP sagt. Wenn der mir nicht helfen kann weil es nicht an der Graka liegt dann muss ich wohl zum Medimarkt und da Druck machen!

    Oder was würdet Ihr machen??

    Danke und Gruß

    pat
     
  12. 74er

    74er Holländischer Prinz

    Dabei seit:
    08.06.08
    Beiträge:
    1.846
    Ich denke nicht, dass es an der Grafik liegt. Eher am Logicboard. Warte, was der AASP dazu sagt und versuche dann dein Glück im Mediamarkt. So würde ich das machen.

    74er
     
  13. pat11087

    pat11087 Gala

    Dabei seit:
    13.10.08
    Beiträge:
    52
    Ja befürchte auch das es das Logicboard ist. Aber trotzdem, ich lasse mir das nicht gefallen. Verdammt echt, das kann doch nicht sein das ich es zuklappe, wieder aufklappe und ba baaam Kaputt oder was!
    Aber troztdem Danke, ich muss es einfach wie gesagt zum AASP bringen, wenn der definitiv sagt das es das Logic ist, dann mach ich beim Mediamarkt Druck.
    Nur eine Frage, da ich jetzt schon mit Apple telefoniert habe, und die mir ja nur diese lächerliche Kulanz bieten, bring das dann überhaupt noch was beim Mediamarkt Druck zu machen. Weil die Können es auch nur zu einem AASP schicken. Oder?

    pat
     
  14. 74er

    74er Holländischer Prinz

    Dabei seit:
    08.06.08
    Beiträge:
    1.846
    Um das zu beantworten muss man sich mit den Begriffen Gewährleistung und Garantie etwas genauer beschäftigen. Da gibt es aber einige interessante Threads auch hier im Forum. Ein Versuch ist es auf alle Fälle wert.
     
  15. pat11087

    pat11087 Gala

    Dabei seit:
    13.10.08
    Beiträge:
    52
    Ich kenn mich da auch nicht so gut aus, aber ich glaube das man nach der Garantie, wenn man noch Gewährleistung hat, die Beweislast bei mir liegt.
    So hat es mir ein AASP gesagt. Ich bin gerade auch auf ein ganz interessanten Thread gestoßen, dort hat einer das gleiche Problem gehabt, allerdings nach 2 JAhren und trotzdem hat er Kulanz von Apple bekommen und musste lediglich den Einbau eines Logicborads zahlen, den Rest übernahm Apple. :)

    Wahnsinn!!!
     

Diese Seite empfehlen