1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Hilfe, ichat baut keinerlei verbindungen auf!

Dieses Thema im Forum "Chatprogramme & VoIP" wurde erstellt von violette, 19.10.08.

  1. violette

    violette Erdapfel

    Dabei seit:
    19.10.08
    Beiträge:
    2
    Sorry, wenn ich wieder mit nem Thema nerve, was es schon oft gab - aber leider ist keine befriedigende Antwort zu finden, also nochmal..
    ich habe mir auf ichat mittlerweile 3 accounts eingerichtet - aber kein einziger funktioniert: o_O
    1. icq über AIM (hatte ich zwar anfangs ne Verbindung, konnte aber keinen adden wegen diesem Authorisierungsproblem, was ich dann mit chax löste) aber nu wird keine verbindung mehr aufgebaut oder was auch immer diese fehlermeldung bedeuten soll: Beim AIM-Dienst ist ein Fehler aufgetreten. Fehler: Serv:RequestTimeout
    2. googletalk über jabber - funktionierte noch nie...
    3.macme über jabber - hierbei klappte anfangs der chat mit icq ganz gut (obwohl der Kontakt mit dem ich schrieb als getrennt angezeigt wurde, ebenso wie mein eigener bei ihm, daher konnten wir auch nur schreiben und keine dateien versenden), während der msn kontakt immer noch auf identifizieriung wartet... inzwischen bekomme ich überhaupt keine verbindung mehr zu macme, es kommt immer nur xxx@icq.macme.de: Fehler. Sie müssen sich erst beim Transport anmelden bevor Nachrichten versendet werden können. und xxx%msn.com@msn.macme.de: Component 'msn.macme.de' is not connected to server

    Also bitte bitte, helf mir doch einer, ich hab doch keine Lust mir extra adium oder protheus zu installieren, wo es doch das schöne ichat gibt...:-c

    mfG Violette
     

Diese Seite empfehlen