1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

[HILFE] cydia - iwipe

Dieses Thema im Forum "Jailbreak, Unlock & Modifikationen" wurde erstellt von Blinded, 25.03.09.

  1. Blinded

    Blinded Braeburn

    Dabei seit:
    12.02.09
    Beiträge:
    43
    hey
    habe mir bei cydia iwipe gekauf mein problem ist folgendes
    wenn ich fast fertig bin mit dem löschen kommt diese nachricht
     

    Anhänge:

  2. nate

    nate Pomme Miel

    Dabei seit:
    03.09.08
    Beiträge:
    1.491
    und nun? steht doch da wo das Problem liegt!?! -.-
     
  3. JacksoN

    JacksoN Schafnase

    Dabei seit:
    06.10.07
    Beiträge:
    2.229
    Klingt sehr hilfreich nate...

    Solltest wohl wie auf dem Popup beschrieben einige Fotos bzw. Videos löschen! Du kannst aber auch mit BossPrefs "Free Space" oder so ähnlich machen!
     
  4. nate

    nate Pomme Miel

    Dabei seit:
    03.09.08
    Beiträge:
    1.491
    ja komm, also wenn der Fehler bzw die Antwort Apple schon aufpopen lässt, warum fragt man dann noch? würde es ja verstehen wenn wie bei Windows nur FEHLER stehen würde.

    aber das ist jetzt echt nicht so schwer!
     
  5. JacksoN

    JacksoN Schafnase

    Dabei seit:
    06.10.07
    Beiträge:
    2.229
    Naja schwer nicht schon klar. Aber er möchte doch was deinstallieren oder nicht? Ist doch schon komisch das er da sagt nicht genügend Speicherplatz... Beim löschen eines Programm kommt wohl eher Speicherplatz dazu ;)
     
  6. Blinded

    Blinded Braeburn

    Dabei seit:
    12.02.09
    Beiträge:
    43
    @JacksoN genau warum braucht er noch speicherplatz außerdem habe ich ne 3g mit 16gb und momentan keine filme drauf habe glaube so 8gb voll
     
  7. JacksoN

    JacksoN Schafnase

    Dabei seit:
    06.10.07
    Beiträge:
    2.229
    Schon mal einfach nen Reboot vom iPhone probiert? Dann müsste der Fehler weg sein!
     
  8. Blinded

    Blinded Braeburn

    Dabei seit:
    12.02.09
    Beiträge:
    43
    kla aber wenn ich iwipe wieder starte kommt es auch wieder
     

Diese Seite empfehlen