1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Hermstedt WebShuttle II will nicht so wie es soll!

Dieses Thema im Forum "Webhosting/DSL-Anbieter" wurde erstellt von alex``, 27.02.07.

  1. alex``

    alex`` Fuji

    Dabei seit:
    27.02.07
    Beiträge:
    37
    HI!
    Ich bekomme hier fast die Krise. Sitze an dem MacBook Pro einer Freundin, welche zuhause keine DSL hat, und auch auf absehbare Zeit keine Mögleichkeit hat, es zu bekommen. Also musste eine Alternative her.
    Es wurde einiges ausprobiert, aber irgendwie hat nichts funktioniert, und mittlerweile sind wir beim Hermstedt ISDN Modem Webshuttle II angekommen.

    Ich hab also das MBP + Webshuttle mit zu mir nach Hause genommen. MBP Firmware + Betriebsystem auf den neusten Stand gebracht. Neuste Treiber (Universal Binary) für das Webshuttle besorgt und installiert. Zu dem hab ich dann versucht das ganze mit der aktuellsten (so aktuell is die leider nicht) AOL Software (nicht meckern, ich würde das nie anfassen, aber sie is begeistert davon) zum laufen zu bekommen. Hat nicht funktioniert. Aol scheint nicht Intel tauglich zu sein. Hab dann die schlanke Software AOL Connect gefunden, welche auch Intel tauglich ist. Probiert, und hat auch sofort getan. Ich meiner Freundin die frohe Botschaft übermittelt, zu ihr gefahren, MBP angeschlossen, und dann gleich ausprobieren ob es tut: FEHLANZEIGE... Kein Trägersignal. Das entzieht sich nun dummerweise total meinem Verständnis. Das ISDN Kabel, das wir verwendet haben, steckt normalerweise in ihrer Dose in einer Fritz-Karte, wo das Internet mit AOL auch anstandslos funktioniert. Hab dann das Webshuttle mit dem mitgelieferten Kabel direkt am NTBA eingestöpselt, was aber auch nichts gebracht hat. Hab dann das Teil wieder mit nachhause genommen, und da hat es wieder sofort funktioniert. Hab auch schon einen alternativ Provider versucht. Das selbe Ergebnis, bei mir zu Hause funktioniert es, bei ihr nicht. Wir sind beide Kunden bei der Telekom. Hat jemand eine Idee?
     
  2. iBooker

    iBooker Querina

    Dabei seit:
    09.11.06
    Beiträge:
    185
    Kein Trägersignal bedeutet nichts anderes, als dass kein Freizeichen für das Modem parat liegt; ich kenne die ISDN-Box nicht, aber schau mal nach ob du dort sowas wie "Wählen ohne Freizeichen" einstellen kannst, bzw. die Zeit einstellen kannst wie lange das Modem auf das Freizeichen warten soll.

    Gruss

    iBooker
     

Diese Seite empfehlen