1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

grosse probleme

Dieses Thema im Forum "Mobil-Macs" wurde erstellt von r0c, 21.10.09.

  1. r0c

    r0c Cripps Pink

    Dabei seit:
    26.01.09
    Beiträge:
    148
    hey ihr lieben,

    habe grosse probleme mit meinem macbook pro und snow leopard 10.6.1

    seit 3 tagen spinnt mein mac total rum. beim zuklappen geht er nicht mehr in den ruhezustand. mein bluetooth kann ich nicht mehr aussschalten bzw. das icon in der menüliste wird nicht aktualisiert, denn dort steht, dass es aktiviert ist, aber meine mighty mouse reagiert dann nicht mehr und somit denke ich, dass das bluetooth aus ist.
    nach nem pram reset ging es für einige minuten wieder ganz normal, doch dann startete der ruhezustand nicht mehr. ich verstehe nicht, was diese fehler verursacht.
    onyx habe ich auch durchlaufen lassen. danach ging alles wieder und nach ein paar stunden diegleichen probleme.

    hat jemand ne ahnung, was das sein könnte ?
    ich verzweifle noch :(
     
  2. afri

    afri Maren Nissen

    Dabei seit:
    01.09.07
    Beiträge:
    2.319
    Hallo,
    hast Du mit der SL-CD mal den Hardwaretest gemacht? "nach ein paar stunden" hört sich gerne nach einem wärmebedingten Hardwaredefekt an...
    Wenn Du eine Linux-CD zu Hand hast, kannst Du mit dieser starten und arbeitet der Rechner dann ohne Probleme?
    Gruß
    Andreas
     
  3. r0c

    r0c Cripps Pink

    Dabei seit:
    26.01.09
    Beiträge:
    148
    hardware test habe ich noch nicht gemacht, das geht ja nicht mit der sl dvd, dazu brauche ich die leopard dvd, aber die habe ich nicht griffbereit.

    hatte eben einen neustart gemacht und dann ging es wieder. nach 3min kam das geräusch vom dvd laufwerk, wenn man es aus dem ruhezustand aufweckt ( hatte nichts gemacht am mac ) . ich finde das alles sehr merkwürdig. jedenfalls geht gerade alles so, wie es soll. ist nur eine frage der zeit, bis die probleme wieder auftreten.
    was kann es denn noch für eine ursache haben ?


    ach und dann fiel mir noch auf, dass es, wenn es zu den besagten problemen kommt, etwas dauert bis der mac im akkubetrieb merkt, dass das stromkabel angeschlossen ist. mit 1-2min verzögerung schaltet er dann auf netzbetrieb um.
    sehr komisch
     

Diese Seite empfehlen