1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Grauer Bildschirm beim MacBook

Dieses Thema im Forum "Mobil-Macs" wurde erstellt von berndrobert, 18.04.08.

  1. berndrobert

    berndrobert Alkmene

    Dabei seit:
    14.02.05
    Beiträge:
    34
    Hallo zusammen,

    ich habe ein recht großes Problem mit meinem schwarzen 2007er MB (10.4, 2,16, 160GB HD, 1 GB RAM), dessen Beschreibung ich hier bisher noch nicht gefunden habe. Den Morgen über habe ich an Photoshop gearbeitet, und gegen Ende hing sich das Gerät auf einmal mit einer ominösen "Permanent Error"- Fehlermeldung in PS auf- leider habe ich sie nicht notiert. Über "Sofort Beenden" konnte ich PS zwar abschalten, aber auch danach kam es, obwohl ich jeweils nur ein Programm öffnete, zu ausgesprochen langen Wartezeiten.

    Daraufhin entschloss ich mich, einen regulären Neustart durchzuführen. Das Resultat: grauer Bildschirm, kein Apfel, der Rechner bootet also nicht. Wenn ich den Startknopf drücke, ist er sofort wieder aus. Das letzte Mal habe ich sowas gesehen, als mir vor einem knappen Jahr die Festplatte meines alten iBooks kaputt gegangen ist. Entsprechend panisch bin ich jetzt, denn der Rechner ist erst acht Monate alt, wird pro Woche auch nur ein paar Mal benutzt- und die letzte Sicherung habe ich natürlich auch letztes Jahr gemacht, denn bei einem so neuen Gerät sollten ja erstmal keine Probleme auftauchen.

    Also: was bedeutet das Ganze? Ist der Rechner im Eimer, kann ich noch von der System- DVD aus starten oder um welchen Fehler könnte es sich anderweitig handeln? Was kann ich tun, um das MB wieder zum Laufen zu bringen?

    Vielen Dank und viele Grüße

    Matthias
     
    #1 berndrobert, 18.04.08
    Zuletzt bearbeitet: 18.04.08
  2. Zille

    Zille Wohlschmecker aus Vierlanden

    Dabei seit:
    30.01.06
    Beiträge:
    237
    Hallo! Klingt ja nicht so toll... Nun dann will ich mal wenigstens ein paar Gedanken äußern. Probier ruhig mal die Install-DVD aus. Ansonsten probier mal, ob sich was tut, wenn du "Alt" gedrückt hälst beim Start. Und dann versuch mal Apfel + S. Und wenn er auch auf das alles nicht reagiert... :( Falls du eine Firewireplatte mit einer bootfähigen Installation hast, dann schließ die mal an und halte beim Start die Taste t (?) gedrückt. Oder wenn du einen zweiten Mac hast, dann verbinde die zwei mal per Firewirekabel und starte den Problemrechner im Festplattenmodus.
     
  3. berndrobert

    berndrobert Alkmene

    Dabei seit:
    14.02.05
    Beiträge:
    34
    Servus, dank Dir! Starten und Alt bringen immerhin den Cursor auf den Bildschirm, aber weiter passiert nichts. Bei Apfel und S geschieht leider auch nichts. Install- DVD lasse ich heute abend mal zuhause laufen.
     

Diese Seite empfehlen