1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Google down?

Dieses Thema im Forum "Café" wurde erstellt von olli505, 17.04.08.

  1. olli505

    olli505 Granny Smith

    Dabei seit:
    25.04.06
    Beiträge:
    13
    Bei ist seit mittwoch abend Google Deutschland und Schweiz nicht mehr erreichar! :mad:
    Österreich usw. geht noch!
    Ist das bei euch auch so?
    Finde im netz nichts darüber!
    Oder liegt das an Freenet?
    Danke für Eure Antworten!!:-D
     
  2. felixdacat

    felixdacat Stina Lohmann

    Dabei seit:
    05.02.06
    Beiträge:
    1.031
    Geht alles hier.
     
  3. .holger

    .holger Geflammter Kardinal

    Dabei seit:
    13.09.04
    Beiträge:
    9.117
    Hier (Bremen über QSC-DSL) geht alles
     
  4. Murcielago

    Murcielago Westfälischer Gülderling

    Dabei seit:
    04.01.07
    Beiträge:
    4.586
  5. olli505

    olli505 Granny Smith

    Dabei seit:
    25.04.06
    Beiträge:
    13
    Danke für die schnelle Antwort!
    Jetzt muß ich doch tatsächlich mal meinen Windows Rechner ankurbeln!
    ...
    Da gehts auch nicht!

    Kann ja nur noch die Fritzbox sein, oder liegt das an Freenet?
    Gibts hier jemand mit Freenet?
     
  6. olli505

    olli505 Granny Smith

    Dabei seit:
    25.04.06
    Beiträge:
    13
    Ja, das schaut so aus als wäre das "just for me down"!
    Jetzt steh ich natürlich irgend wie dumm da!
    Freenet??
    Hab die nähmlich vor ein paar tagen erst gekündigt!
     
  7. olli505

    olli505 Granny Smith

    Dabei seit:
    25.04.06
    Beiträge:
    13
    Danke Murcielago!
    Der link is aber irendwie???
    Was heist das nu!!
    Beim 2. versuch war der link auch nicht erreichbar!
    Dann ging er wieder!
    Macht das Google!??
    Just for me??
     
  8. patr!ck

    patr!ck Finkenwerder Herbstprinz

    Dabei seit:
    04.02.08
    Beiträge:
    461
    Jop, hier ist Google auch down. Liegt wohl an Freenet... ham das auch...
     
  9. olli505

    olli505 Granny Smith

    Dabei seit:
    25.04.06
    Beiträge:
    13
    Hallo Paba92!
    und was machn wa nu?
    Bei Freenet hab ich schon gesucht aber nichts gefunden!
    Bin aber ziehmlich sauer auf die!
    Die beantworten seit Dezember keine meiner ca 20 Supportanfragen, nichtmal automatisch, da hab ich dann halt gekündigt!
    Ob die sowas absichtlich machen?
     
  10. Sk0rp

    Sk0rp Alkmene

    Dabei seit:
    02.04.08
    Beiträge:
    30
    Wenn die Google Sites nicht erreichbar sind, dann stimt 99,99%tig was mit deiner Inet Verbinung/Einrichtung nicht....
     
  11. afri

    afri Maren Nissen

    Dabei seit:
    01.09.07
    Beiträge:
    2.319
    Moin,
    Cache schon geleert? Verbindung getestet? Auf eine andere Suchseite gewechselt (www.metager2.de z.B.)?
    Gruß
    Andreas
     
  12. olli505

    olli505 Granny Smith

    Dabei seit:
    25.04.06
    Beiträge:
    13
    Hi Skorp!
    Na, nachdem ich jetzt einen Freund, der auch Freenet nutzt, angerufen habe glaube ich das auch! Bei dem gehts einwandfrei!
    Aber wie kann sich denn da was in der Fritzbox selbst verstellen?
    Wenn andere Rechner auch nicht gehen, kanns ja nur noch die sein!
    Hatte sowas ähnliches schon mal, mit der Box!!!
    Das hab ich eigendlich abgecheckt aber nichts gefunden!

    Hmmm, such ich mal bei AVM im Forum!
     
  13. olli505

    olli505 Granny Smith

    Dabei seit:
    25.04.06
    Beiträge:
    13
    Es geht alles ausser Google.de und Google.uk!!
    Andere Suchmaschinen gehen!!!
    Ist halt nervig, aber ich nimm jetzt halt Google.at!
    Ist aber kein zustand!!!
     
  14. olli505

    olli505 Granny Smith

    Dabei seit:
    25.04.06
    Beiträge:
    13
    So nu gehs wieder!??
    Was hab ich gemacht?
    Da war ein sicherheisupdate für Safari irgendwann heute mittag, danach sollte ich den rechner neu booten. Das hab ich auch gemacht, aber denSafari benutz ich nie!
    Jetzt abe ich alle meine Browser mal ausprobiert, und Safari gab mir eine Fehlermeldung von Google.com, hat mir aber einen Link mit Google.de angeboten!!!
    Geklickt und ging!
    Hab dann Safari beendet und Firefox gestartet, und ging!
    Hab Camino gestartet, und ging!
    Hab Opera gestartet, und ging!

    So, jetzt bin ich wieder happy, aber verstehen tu ich das nicht!?

    Vor allem warum google.de auf dem windowsrechner jetzt geht?
    Hat irgendwie doch nichts mit dem Safariupdate zutun!
    Sehr mysteriös!!!!
     

Diese Seite empfehlen