1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Gmail - Aus Spam in Eingang verschieben

Dieses Thema im Forum "Mailprogramme" wurde erstellt von hansyy, 10.11.08.

  1. hansyy

    hansyy Erdapfel

    Dabei seit:
    10.11.08
    Beiträge:
    1
    Hallo zusammen,

    ich habe ein Problem mit Gmail und Imap. Soweit funktioniert alles, auch das Verschieben von Emails zwischen verschiedenen Ordner. Es klappt nur nicht, wenn ich etwas aus dem Papierkorb oder aus dem Spam-Ordner in einen anderen Ordner schieben will. Die Mail wird nur Lokal verschoben, nicht aber in Gmail und zusätzlich wird mir den Betreff nicht mehr angezeit. Klappt das bei euch? Wenn ja, was habt ihr eingestellt? Ich will einfach nur Emails aus Spam oder Papierkorb in den Eingang verschieben können.

    Vielen Dank für eure Hilfe!!!

    Hansyy
     
  2. apple_maulwurf

    apple_maulwurf Kaiser Wilhelm

    Dabei seit:
    14.08.07
    Beiträge:
    175
    Hab das selbe Problem, und bis jetzt leider auch ncoh keine Lösung :(


    Also falls jemand Tipps hat immer her damit ;)
     
  3. hosja

    hosja Wiltshire

    Dabei seit:
    23.03.07
    Beiträge:
    4.275
    Einfach auf "Kein Spam" klicken
     
  4. apple_maulwurf

    apple_maulwurf Kaiser Wilhelm

    Dabei seit:
    14.08.07
    Beiträge:
    175
    Ändert leider auch nichts....
     
  5. hosja

    hosja Wiltshire

    Dabei seit:
    23.03.07
    Beiträge:
    4.275
    Vorher nach das Häckchen vorne anklicken.
     
  6. apple_maulwurf

    apple_maulwurf Kaiser Wilhelm

    Dabei seit:
    14.08.07
    Beiträge:
    175
    Würdest du deinen Post bitte ein wenig ausführen?!

    Ich versteh ihn nämlich nicht ;)

    Welches Häckchen soll ich nachher vorher wo danach anklicken???
     
  7. hosja

    hosja Wiltshire

    Dabei seit:
    23.03.07
    Beiträge:
    4.275
    Vor jeder Email ist ein Checkbox. Die musst du anklicken, dann ist die Email ausgewählt.
    Dann erst klickst du auch kein Spam.
     
  8. apple_maulwurf

    apple_maulwurf Kaiser Wilhelm

    Dabei seit:
    14.08.07
    Beiträge:
    175
    Ich weiß nicht was für ein mail du benutzt, aber bei mir gibt es keine Checkbox...

    Ich kann die mail nur normal markieren halt... Wenn ich dann auf keine Werbung klicke verschwindet das Papiertüten Symbol... Nur ist es egal ob ich es erst als keine Werbung markier oder nicht, wenn ich es verschiebe verschwindet der Absende rund der Betreff...

    Hat denn keiner eine Lösung.... das ist echt ätzend....

    Gruß
     
  9. hosja

    hosja Wiltshire

    Dabei seit:
    23.03.07
    Beiträge:
    4.275
    Hallo,

    Bei mir funktioniert das ohne Probleme.
    ->Email markieren (Häckenchen machen Email wird in Fettschrift angezeigt)
    -> Keine Werbung-Knopf drücken
    -> Oben steht "Ihre Email wurde in den Posteingang verschoben
    -> Zack dort ist sie auch.

    Kann das sein das du von Apple Mail sprichst und ich vom GMail Webinterface?
     
  10. Chris2k

    Chris2k Roter Delicious

    Dabei seit:
    01.04.06
    Beiträge:
    94
    Würde ich so sehen. Habe auch dieses Problem in Mail und bisher leider auch keine LÖsung gefunden!
     
  11. Erunno

    Erunno Tydemans Early Worcester

    Dabei seit:
    26.01.08
    Beiträge:
    391
    Das Problem hierbei ist, dass GMail keine Order sondern Labels verwendet, und diese nach Bedarf hinzugefügt und entfernt. Dies wird leider nur sehr unzureichend über IMAP abgebildet und es kommt zu solchen Behelfskonstruktionen wie jedes Label als eigenen Order darzustellen (und demzufolge auch alle Emails unter Umständen mehrmals herunterzuladen). Leider kenne ich auch noch keine zufriedenstellende Lösung und verwende deswegen POP3.
     

Diese Seite empfehlen