1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  2. Unsere jährliche Weihnachts-Banner-Aktion hat begonnen! Wir freuen uns auf viele, viele kreative Vorschläge.
    Mehr dazu könnt Ihr hier nachlesen: Weihnachtsbanner 2016

    Information ausblenden

Gimp-help-2.4.0.pkg installiert sich nicht

Dieses Thema im Forum "Grafikbearbeitung & Layout" wurde erstellt von HKalkbrenner, 18.04.08.

  1. Ich habe Gimp 2.4.5 unter Leopard 10.5.2 auf einem Mac Pro erfolgreich in "Programme" installiert. Das Programm läuft störungsfrei. Die Installation des Hilfe-Pakets "install-gimp-help-2.4.0.pkg" will daggen nicht funktionieren.Ich bekomme immer die Fehlermeldung: "Sie können Install GIMP-help nicht auf diesem Volume installieren. Please make sure, that you have GIMP.app installed in the Applications Folder" Dabei sind alle vorhandenen Volumes (4) gemeint. Kann es sein, dass das Installationsprogramm GIMP.app deshalb nicht findet, weil "Applications" in der deutschen Ausgabe von Leopard "Programme" heisst?
    Hat jemand eine Lösung? Mache ich etwas falsch?
     

Diese Seite empfehlen