1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Geschwindigkeit im Gigabit-LAN zu gering?

Dieses Thema im Forum "Netzwerk" wurde erstellt von blechdose, 05.09.09.

  1. blechdose

    blechdose Granny Smith

    Dabei seit:
    10.08.09
    Beiträge:
    15
    Hallo,

    bin am zweifeln, ob mein LAN so schnll ist, wie es sein sollte. Hab drei Macs im LAN, alle mit Gigabit-Ethernet, dazu zwei Gigabit-Switches von Netgear und eine Airport Extreme. An dessen USB-Port hängt eine WD MyBook-Disk (1TB). Der Zugriff auf diese Platte via Backup-Programm "fühlt sich" langsam an. Die Netzwerkanzeige im Tool "Aktivitätsanzeige" zeigt einen LAN-Höchstwert von 15 MB/s.

    Mir scheint das wenig, bin aber etwas planlos, wie ich am besten vorgehen sollte, um rauszukriegen, was der Bremser ist.

    Any ideas ?

    Grüße,
    Peter
     
  2. haRun

    haRun Ontario

    Dabei seit:
    08.04.08
    Beiträge:
    351
    verusch mal ne halbwegs grosse datei von einme mac zum anderen zu kopieren und berichte mal die geschwindigkeit
     
  3. DarkMaddin

    DarkMaddin Ontario

    Dabei seit:
    08.08.09
    Beiträge:
    348
    ich kann dir sagen dass das ganz normal ist. um die daten in voller geschwndigkeit transportieren zu können, brauchst du einen richtigen pc der das verwaltet, weil der mini prozessor im airport extreme kann diese datenmenge nicht verarbeiten, dabei ist es egal ob du jetzt bei gigabit lan bist oder noch bei 100mbit.
    du bist einfach mit 1gbit an den airport angeschlossen, aber ob er dir die volle geschwindigkeit liefern kann ist ne andere frage

    ich bekomm mit meiner fritzbox 7270 auch nicht mehr als 5mb über 100mbit lan wenn ich ne usb platte anstöpsel obwohl das einer der neuesten router derzeit ist (ich hoffe mal die 7390er wird da besser aber so viel zieh ich jetzt auch nich von ner platte aufm ein pc)
     

Diese Seite empfehlen