1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Geschwindigkeit beim Upload

Dieses Thema im Forum "WLAN, Airport & TimeCapsule" wurde erstellt von rindswurst, 26.03.08.

  1. rindswurst

    rindswurst Erdapfel

    Dabei seit:
    22.03.08
    Beiträge:
    2
    Hallo,
    bitte entschuldigt, wenn bereits ein solches Problem "besprochen" wurde - hab´s dann wohl übersehen oder bin in der falschen Rubrik, war mit diesem Problem schon in einer Hardware-Rubrik - konnte mir aber bislang niemand etwas dazu sagen, vielleicht weiß hier ja jemand nen Tip!?
    Also ich hab´n MB 2GHz C2D 2GB/80GB mit Tiger und arbeite mit Mail. Zugang zum Internet immer per W-Lan (meistens in versch. Hotels). E-Mail Server ist bei "1und1". Seit ich nun vor ca. 4 Wochen ´mal in Indien war kann ich kaum noch größere Datenmengen per E-Mail versenden. Ne kurze E-Mail zischt raus wie immer aber sobald ich ´ne Datei anhänge, z.B. Fotos (120 kb) dann dauert das versenden ca. 10 min. meistens (mit etwas höherer Datenmenge) geht da überhaupt nichts mehr raus. Das war mal anders, hatte auch bei sehr hohen Datenmengen 3-8 Mb nie Probleme.
    An 1und1 scheints nicht zu liegen: 1. die gleiche Mail vom PC aus versendet - Null Problemo
    2. die Daten auf die .mac idisk verschieben dauert genausolange und bekomme nen "timeout" etc.
    Bitte, bitte, kann mir da jemand helfen, die Sache macht mich noch wahnsinnig. Vielleicht hab´ich unbewußt was verstellt - keine Ahnung! :(

    Viele Grüße,
    Jürgen
     

Diese Seite empfehlen