1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Fruux geht nicht mehr :/

Dieses Thema im Forum "Dienstprogramme & Utilities" wurde erstellt von s0f4surf3r, 25.03.09.

  1. s0f4surf3r

    s0f4surf3r Langelandapfel

    Dabei seit:
    09.09.08
    Beiträge:
    2.689
    Hallo Leute!

    Im Januar hab ich einen MobileMe-Testaccount erstellt. Davor hab ich zum syncen von Mail/Kalender/Adressbuch Fruux benutzt und war auch sehr zufrieden damit. MobileMe hat mich überhaupt nicht überzeugt, daher hab ich es vor zwei Wochen gekündigt. Nun wollte ich Fruux wieder einsetzt, doch es funktioniert nicht mehr. Hab nun die Verison 0.9.4 geladen und trotzdem bestehen dieselben Probleme:

    - auf dem iMac geht der sync ab und zu und dann wieder nicht. Wenn er nicht geht, dann poppen die Fruux Systemeinstellungen auf (sehr nervig beim Filme schauen)

    - auf dem Macbook geht der sync überhaupt nicht mehr. Bekomme immer nur einen gelben Punkt mit "Sync läuft". Dann steht wieder dran, dass eine neue Version verfügbar ist. Die 0.9.4 ist doch die neueste oder? Gerade jetzt poppte es wieder auf und es stand dran: sync ok. Aber ich log steht davon nichts und gesynct ist der Kalender zB auch nicht. grr

    Weiß jmd vllt wie ich Fruux überhaupt deinstallieren kann? Oder gibt es eine gute Alternative?

    /E: ok hab jetzt aufm Macbook mit Sporlight nach fruux gesucht und der erste Treffer hieß fruux.prefPane .. hab draufgeklickt und dann kam Alte Version blalbal. Wollen Sie diese mit der neuen erstzen. Ja gedrückt und nun hab ich aufm Macbook Version 0.9.5 oO und der Sync funktioniert. Auf dem iMac allerdings klappt das nicht. Dort bekomm ich die Meldung: Kann Response-Dictionary nicht deseralisieren (tolles Wort übrigens): XML parser error
     
    #1 s0f4surf3r, 25.03.09
    Zuletzt bearbeitet: 25.03.09

Diese Seite empfehlen