1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

FritzBox 7050 findet mein MacBook nicht ? Oder umgekehrt?

Dieses Thema im Forum "WLAN, Airport & TimeCapsule" wurde erstellt von Trude Herrlich, 27.01.07.

  1. Trude Herrlich

    Trude Herrlich Gloster

    Dabei seit:
    27.12.06
    Beiträge:
    60
    Guten Abend Gemeinde,

    bin hier auf Zwischenstation bei Freunden (für ein paar Monate) und möchte gern ins Netz. Jetzt kommts.
    Habe ein MacBook, fand hinter dem Schreibtisch eine FritzBox 7050 und noch einige andere Geräte. (keine Ahnung was das alles ist)
    Habe einen mind. 12 stelligen nummerischen Code von denen bekommen.... aber wo setze ich den richtig ein?
    Mein MacBook findet viele Netze in der Umgebung, nur dieses hier vor meiner Nase nicht. Wie müssten meine Systemeinstellungen aussehen, damit ich von Mac Seite aus alles getan habe um ins Netz zu kommen?
    Muss ich ein Netzwerk anlegen ????

    Zu Hause klappt das ohne Probleme, hat mich aber Nerven mit der T-Com Hotline gekostet.

    Im Moment hänge ich an einem Netzwerkkabel (habe ich zur Sicherheit immer dabei)

    Vielen Dank schonmal vorab .... ich bin überfordert und freue mich auf Eure Hilfe.
    die Tanja
     
  2. drlecter

    drlecter Wöbers Rambur

    Dabei seit:
    04.11.06
    Beiträge:
    6.442
    Ist vielleicht der SSID Broadcast unterdrückt? Du kannst mal folgendes versuchen:
    Airportsymbol anklicken -> "Andere" auswählen
    Da dann den Netzwerknamen eintragen und als Schutz Persöhnlicher WPA
    auswählen. In dem Feld dann den Schlüssel (der 12 stellige Code) eingeben.
    Danach sollte er erst einmal das Netzwerk finden.
    Wenn das so geklappt hat, kannst du das Netzwerk unter "Systemeinstelungen->Netzwerk->Airport" eintragen. hierfür die Option "Standardmäßig Verbinden" von Automatisch auf "Bevorzugte Netzwerke" umstellen und in der Liste darunter (falls das Netzwerk nicht von eingetragen ist) hinzufügen.
     
  3. neolux

    neolux Niederhelfenschwiler Beeriapfel

    Dabei seit:
    21.08.06
    Beiträge:
    847
    dem von drlecter bleibt nichts hinzuzufügen. wenn das nicht klappt musst du die SSID sichtbar machen. das findest dun unter einstellunge--wlan.
    was auch noch sein kann, der mac-filter ist aktiv. dann musst du diesen auch deaktivieren. einstellungen--wlan--monitor.
     
  4. drlecter

    drlecter Wöbers Rambur

    Dabei seit:
    04.11.06
    Beiträge:
    6.442
    neolux: Danke, ich hab den MAC-Filter auf dem Router vergessen. Wobei, versteckte SSID sollte gehen, wenn man sich nur mit bevorzugten Netzwerken verbinden möchte.
     
  5. Trude Herrlich

    Trude Herrlich Gloster

    Dabei seit:
    27.12.06
    Beiträge:
    60
    Hallo,

    vielen Dank.
    Ich habs probiert.
    Bekomme aber immer wieder eine Fehlermeldung.
    Dann finde ich noch komisch, dass er eben die W7050 angezeigt hat, und gleich danach ist sie wieder weg.
    Vielleicht ist ja auch der Code falsch , den mir die Damen da überlassen haben. Habe mal die Störempfindlichkein aus und wieder angemacht. Nichts.

    Er ist nicht 12 stellig, er ist 26!!! stellig.
     
  6. Trude Herrlich

    Trude Herrlich Gloster

    Dabei seit:
    27.12.06
    Beiträge:
    60
    Aaah jetzt ja !!!! SUPER
    Es hat funktioniert. Kanns kaum lauben!
    Es hat wirklich genau daran gelegen.

    Tanze gerade um den Schreibtische herum :)


    Jetzt bin ich sehr sehr glücklich. Vielen Dank Euch allen nochmal
     
  7. drlecter

    drlecter Wöbers Rambur

    Dabei seit:
    04.11.06
    Beiträge:
    6.442
    26? Hm ich kenn nur bei der 7170 einen 16 stelligen WPA Schlüssel. Wenn du die Box da liegen hast, schau mal auf der Rückseite nach ob da der Schlüssel steht. Da müsste auch stehen ob WPA oder WPA2. Das gilt natürlich nur wenn die Damen das nicht geändert haben. Sonst kommt halt nur noch der MAC-Filter auf dem Router in Frage.
     

Diese Seite empfehlen